Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

пОМОГИТЕ ПОЖАЛУЙСТА....ЗАДАНИЕ НА ЛИСТКЕ

5-9 класс

Yanayana4517 29 янв. 2014 г., 18:40:53 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nastyakoteshka
29 янв. 2014 г., 19:15:30 (10 лет назад)

175_{8}+331_{8}=526_{8}

415_{8}+301_{8}=716_{8}

FFA_{16}+BCD_{16}=1BC7_{16}

FF0_{16}-C01_{16}=3EF_{16}

Ответить

Другие вопросы из категории

В школьной столовой на обед приготовили в качестве первых блюд суп с мясом и

вегетарианский суп, на второе – мясо, котлеты и рыбу, на сладкое – мороженое, фрукты и пирог.
Сколько существует различных вариантов обеда из трех блюд?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Помогите, пожалуйста ! У меня Windows XP Professional Servis Pack 3 , после того как я переустановил Windows на эту же самую систему , начал вылетать

Интернет.
Вот загрузился рабочий стол, подключаю Интернет , захожу в браузер можно сделать поисковые запросы и через некоторое время тема на рабочем столе меняется на старую , помните она как бы такая белая , вся квадратная , ну вот ,а потом обратно на мою выбранную тему .При этом в сетевых подключения показывает , что Интернет подключен , локальная сеть тоже , а в браузере не могу производить поиск пишет : " Нет подключения к Интернету " После перезагрузки компьютера можно снова .
Кто знает помогите , пожалуйста !

ИНФОРМАТИКА 2 класс помогите с заданием ) 2 класс !!!!!!

помогите с заданием ) 2 класс !!!!!! ПОЖАЛУЙСТА
обведите синим два слова с одинаковым мешком букв:
1) мандарин
2)командир
3)светофор
4)помидор
5)пудель
:)спаниель
7)апельсин
8)кардамон
9)мойдодыр
и пожалуйста обьясните как это делать плиииз :*



Вы находитесь на странице вопроса "пОМОГИТЕ ПОЖАЛУЙСТА....ЗАДАНИЕ НА ЛИСТКЕ", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.