Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

(\_/) (* *) (")(") Помогите правильно написать программу для этой картинки.

5-9 класс

Annytik 24 нояб. 2016 г., 5:23:34 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Lm23ponomareva
24 нояб. 2016 г., 6:16:28 (7 лет назад)

Т.е. чтобы в консоль выводилась такая картинка?

 

program test;
begin
   writeln('(\_/)');
   writeln('(* *)');
   writeln('(")(")');
   readln;
end.

Ответить

Другие вопросы из категории

Помогите с информатикой!! СРОЧНО!!

Нужно решить задачу по этим этапам:
1. Формула (математическая)
2. Построение алгоритма
- Алгоритмический язык
- Язык блок схемы
3. Составление программы на языке программирования (Паскаль)

ЗАДАЧА - Найти площадь равнобедренной трапеции с основанием a и b и боковой стороной c.

Читайте также

Помогите написать программу для Паскаля.

1. Написать программу нахождения произведения n чисел.

составить на Паскале: 1) программу для вычисления суммы ряда S=1+ 1/2+1/3+1/4+..+1/N. Число N вводится с клавиатуры. 2) одноклеточная

амеба каждые 3 часа делиться на 2 клетки. Определить, сколько амеб будет через 3,6,9,12 и 24 часа.

3) дано натуральное числоо N и действительное число Х. Вычислить сумму ряда sin(x)+sin(2x)+sin(3x)+...+sin(Nx).

4) написать программу для вычисления n-ой степени числа А.

помогите, пожалуйста)

Помогите,пожалуйста,написать программу по информатике.Вот такое условие:

Составьте программу, которая формирует массив из 40 случайных целых чисел от 0 до 20 и вычисляет:
1). сумму чисел, не превышающих 10;
2). сумму чисел,кратных 3. Помогите пожалуйста,написать эту программу на PaskalABC.

Написать программу для определения максимального числа из данных пяти чисел.

Пользователь вводит пять чисел. Программа выводит ответ: "Максимальное число ... ".
Написать программу в "КуМиРе"

помогите пожалуйста составить программу для этой задачи в паскале... уличный продавец газет получает a рублей с продажи каждой из первых 50 газет. С

продаж каждой из остальных газет он получает на 20% больше. разработайте программу,которая вычислит заработок продавца,если он продает за день 200 газет.



Вы находитесь на странице вопроса "(\_/) (* *) (")(") Помогите правильно написать программу для этой картинки.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.