Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

назовите единичне имена нескольких объектов, являющихся основными достопримечательностями

5-9 класс

Orxan9 18 мая 2014 г., 5:27:35 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
OleskaLove2014
18 мая 2014 г., 7:30:36 (10 лет назад)

1 разводные мосты в санкт петербурге
2 кремль
3 г. магнитогорск памятник тыл фронта ( памятник погибшим на войне)

Ответить

Другие вопросы из категории

информационное сообщение на русском языке, первоначально записанное в 8-битовом коде windows, было перекодировано в 16-битовую кодировку unicod. В

результате информационный объем сообщения стал равен 2 Мбайта. Найдите кол-во символов в сообщении

Язык: Pascal

Ошибка где то в присвоение, т.к на выходе все время получаю 0.
Вопрос: В чем же ошибка?
----------------------------------------
Program test;
var a, b, c, d: integer;
begin
writeln ('Enter A');
read (a);
writeln ('Enter B');
read (b);
writeln ('Enter C');
read (c);
if (a<b) and (a<c) then a:=d;
if (b<a) and (b<c) then b:=d;
if (c<a) and (c<b) then c:=d;
writeln ('Complete');
writeln ('Your number is', d);
end.

Составьте программу, используя оператор цикла с параметром:

S:=1(в квадрате)+2(в квадрате)+3(в квадрате)+...N(в квадрате).

Читайте также

1.Дайте несколько возможных общих имён каждой группе объектов:

а)Буратино, Мальвина, Пьеро, Артемон
б)"12 месяцев", "Морозко", "Золушка", "Синяя борода"
в)Москва, Санкт-Петербург, Новосибирск
г)Енисей, Волга, Лена, Москва
д)Москва, Санкт-Петербург, Тула
2.Вспомните по одному объекту каждого из приведенных множеств и обозначьте его единичным именем в этом множестве:
а)Мореплаватель
б)Орфограмма
в)Формула
г)Былина
3.Назовите общие имена объектов, о которых сообщается в путеводителях. Назовите единичные имена объектов, о которых может рассказать человек после туристической поездки по России
4.Каким образом можно узнать признаки интересующих вас объектов?
5.Какие свойства можно привести при описании множества объектов? Можно ли для множества объектов привести значения величин? Приведите примеры.
6.Для каждого примера укажите объект, его свойство, определяющую свойство величину и её значение:
а)Рыжеволосый человек
б)Семикилограммовый арбуз
в)Фарфоровая чашка
г)Семнадцатидюймовый монитор

Назовите имена нескольких объектов
Назовите имена нескольких объектов: а)Находящиихся в вашем портфеле: б)Располеженных на рабочем столе компьютера: в)Используемых

для хранения информации:

г)Изучаемых на уроках биологии:

д)Изучаемых на уроках математики:

е)Изучаемых на уроках географии:

ж)Изучаемых на уроках информатики:



Вы находитесь на странице вопроса "назовите единичне имена нескольких объектов, являющихся основными достопримечательностями", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.