Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите пожалуйста!)

5-9 класс

Решить уравнения
1.608(в восьмеричной)+x=200(пятеричной) Ответ дать в шестеричной
2. 100(в семеричной)+x=210(в пятеричной) Ответ дать в шестеричной
Составить 5 уравнений и решить их.

Milka023 27 марта 2017 г., 8:24:27 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
цилюлита
27 марта 2017 г., 9:15:14 (7 лет назад)

608₈=392₁₀=188₁₆
200₅=50₁₀=32₁₆
100₇=49₁₀=31₁₆
210₅=55₁₀=37₁₆    подставляем

188₁₆+x=32₁₆   x=-F6₁₆
31₁₆+x=37₁₆    x=6₁₆

+ 0 -
Buka2395
27 марта 2017 г., 12:07:17 (7 лет назад)

я могу решить уравнения, но я не буду составлять 5 уравнений

+ 0 -
ЁжИки
27 марта 2017 г., 12:47:01 (7 лет назад)

надо?

+ 0 -
Abramova2
27 марта 2017 г., 15:08:15 (7 лет назад)

да

Ответить

Другие вопросы из категории

нужно перевести из десятичной системы в двоичную и в шеснадцатиричную число

33, 324

и из двоичной в восьмиричную и в шеснадцатиричную число 111101, 111
если можно, развёрнктое решение, заранее спасибо)

СРОЧНО!!!!

Помогите сделать пожалуйста,завтра сдать надо

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста!)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.