Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Ответьте на следующие вопросы.

5-9 класс

а) Значением какой величины определяется переход чайника в состояние «кипит»?

Ozeranskiy03 18 авг. 2016 г., 10:24:34 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
КириллМонин
18 авг. 2016 г., 11:35:23 (7 лет назад)

a) температуры
б) в замерзшем (лёд)
в) в незаточенном
г) в вареном или высушенном

Ответить

Другие вопросы из категории

Переведите из линейной записи в общепринятую:

1) a*b/c
2) a/b * c
3) a+b/ c
4) (a+b)/ c
5) a+b/ c+d
6) (a+b)/ (c+d)

Запишите на алгоритмическом языке:
1) ах(квадрат)+bx+c
2) v+ at(квадрат) деленное на 2
3) 0,5(a+b)h
4)1+x1x2 деленное на b(квадрат)c
5)корень из b(квадрат)+a(квадрат)

Составить таблицу значения функций у=5-x^2\2

От а до б
А, б неизвестно

Программисту поставили задачу написать программу,которая по введённому натуральному числу n должна выводить через пробел все нечётные числа из диапазона

от 1 до n.Программист торопился и написал следующую программу:
program error;
var
n, i: integer;
begin;
write('9');
readln(n);
for i := 1 to 9 do
if (i mod 2 = 0) then write(i);
writeln
end.
С помощью откладки найдите и исправьте допущенные ошибки.

Исполняют алгоритмы........

Читайте также

В симфонический оркестр приняли на работу трех музыкантов-Иванова,Петрова и Сидорова,умеющих играть на скрипке,флейте,альте,кларнете,гобое и трубе;Каждый

-на двух инструментах. Известно,что Петров самый высокий;играющий на скрипке меньше ростом играющего на флейте. Когда между альтистом и трубачом возникает ссора, Петров мирит их. Скрипач,флейтист и Иванов любят пиццу. Иванов умеет играть ни на трубу,ни на гобое. Дайте ответы на следующие вопросы. На каких инструментах играет Иванов,Петров и Сидоров? Заранее спасибо большое!!!

В симфонический оркестр приняли на работу трех музыкантов - Иванова, Петрова и Сидорова, умеющих играть на скрипке, флейте, альте, кларнете, гобое и

трубе; каждый - на двух инструментах. Известно, что Петров самый высокий; играющий на скрипке меньше ростом играющего на флейте. Когда меду альтистом и трубачом возникает ссора, Петров мирит их. Скрипач, флейтист и Иванов любят пиццу. Иванов не умеет играть ни на трубе, ни на гобое. Дайте ответы на следующие вопросы.
1)На каких инструментах играет Иванов?
2)На каких инструментах играет Петров?
3)На каких инструментах играет Сидоров?

название словоря: толковый

составитель: В.И. Даль
Помогите ответить на следующие вопросы:






Издательство:


Год издания:


Число страниц :


Число строк на странице:


Число символов в строке:


Информационный объём одной страницы ( в байтах ):
Информационный
объём всего словаря ( в байтах):


Информационный объём всего словаря ( в килобайтах ):
Информационный
объём всего словаря ( в мегабайтах ):

Каких сведений вам не хватает для ответа на следующий вопрос

Семья состоящая из дедки бабки внучки жучки и кошки выращивает репку,потребуется ли им привлечение мышки для сбора урожая?

Квадрат,круг,ромб и треугольник вырезаны из белой,синей,красной и зелёной бумаги.известно,что круг не белый и не зелёный;треугольник не синий и не

зелёный;квадрат лежит между треугольником и белой фигурой.Дайте ответы на следующие вопросы.из бумаги какого цвета был вырезан квадрат,круг,ромб и треугольник



Вы находитесь на странице вопроса "Ответьте на следующие вопросы.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.