Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

На отрезке [0; 6.4] (задано в радианах) с шагом 0.4

10-11 класс

построить графики функций sin(x) и cos(x).

19gandalaev57 07 июля 2014 г., 1:17:49 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Pompgytvse
07 июля 2014 г., 1:57:33 (9 лет назад)

Лист защищен без пароля, чтобы случайно не повредить формулы.

Ответить

Другие вопросы из категории

Помогите пожалуйста..

В каких науках используется понятие информация?!

28кбайт перевести в байт?!

Какие системы счисления вы знаете?
Что такое система счисления?

Логическая схема системный платы?

Решить задачу в Паскале методом поиска с барьером. Без использования оператора random.

Дан массив из N целых чисел. найти номер первого элемента ,который меньше 10.

Сложить двоичную систему
Что такое iPhone?

1)iPhone-это фирменное название смартфона
2)мобильный телефон с операционной системой
3)мобильный телефон с возможностями компьютера
4)Все ответы правильные.

Читайте также

На отрезке [0; 6.4] (задано в радианах) с шагом 0.4

построить графики функций sin(x) и cos(x).

Помогите исправить ошибки Задание: составить программу на яз. Паскаль с использованием цикла с неизвестным числом повторений для вычислений значения

функции F(x)=sin(x)+tg(x) на отрезке [А, В] при изменении аргумента в точках хi = А+iН, где Н – шаг. А=1, В=2, Н=0,125.

Листинг программы:

Program Tabulir;

Var x, y: real;

Begin x:=1;

While x≤2 do begin

y:=sin(x)+tg(x);

writeln (x:9:1, y:16:3);

x:=x+0,125;

End.

Сумма цифр. Даны два числа А и В. Подсчитайте кол-во натуральных чисел на отрезке от А до В , сумма цифр которых четна. Программа

получает на вход два натуральных числа А и В, не превосходящих 10^9^ А<=В . Программа должна вывести одно число - кол-во натуральных чисел, больше или равных А и меньших или равных В, сумма цифр которых четна.

написать программу на языке паскаль

пользователя вводит числа с интервалом 0,1
у=3х*х+х-4 на отрезке от а до в



Вы находитесь на странице вопроса "На отрезке [0; 6.4] (задано в радианах) с шагом 0.4", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.