Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

как написать в паскалеABC у=3х^2+|x|-4

5-9 класс

Юля25071996 24 марта 2014 г., 19:42:37 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Victoria19962012
24 марта 2014 г., 20:55:01 (10 лет назад)

y:=3*sqr(x)+abs(x)-4

+ 0 -
Tatyanacyrenov
24 марта 2014 г., 22:39:31 (10 лет назад)

y:=3*sqr(x)+abs(x)-4 вот так помоему

Ответить

Другие вопросы из категории

помогите прошу

1. запишите в виде предложения на русском языке смысл математической формулы:
S=ab
2. сообщение «14-15» в разных ситуациях может быть воспринято по разному. поясните, что оно может обозначать в разных ситуациях:
а) на вокзале
б) на уроке
в) на стадионе
г) в магазине

прошу помогите срочно!!!!!!!!!!!!!

Дайте описание следующих систем как чёрных ящиков

-урок
-компьютер

Решите что-нибудь плз)))
Звук длительностью 3 минуты оцифрован с частотой 11000 Гц. Глубина кодирования - 24 бита. Определите размер полученного файла в Мбайтах. Результат

округлите до двух цифр после запятой.
Можете это решить? У меня решено, но я не уверен в правильности решения
Ну если вам лень, то можете написать просто ответ

Читайте также

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

Как !??? Топологическая сортировка

В алгоритме топологической сортировки узел с входным град (indeg=0) равный нулю удаляется и и ему присваивается след номер. Как написать алгоритм сортировки топологический только с узлом исходящий град (outdeg=0)

На фото алгоритм в строке 3 указано что indeg=0 это входной рассматривается, а мне ндр рассмотреть выходной град.

как написать дробь в "Microsoft Office Word" ?
как написать 2000 римскими цифрами


Вы находитесь на странице вопроса "как написать в паскалеABC у=3х^2+|x|-4", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.