Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Товарищи, мне СРОЧНО нужен ответ на это задание: какое разрешение имеет квадратная картинка, если каждая сторона содержит по 200 точек (пикселей)? а) 0,04

10-11 класс

мегапикселя; б) 0,4 мегапикселя; в) 4 мегапикселя.

Lalalal183 30 янв. 2017 г., 12:34:42 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Сніжок2000
30 янв. 2017 г., 14:16:21 (7 лет назад)

Ответ: а

Решение:
1)200 * 200 = 40000;
2)40000 : 1000000 = 0,04

Ответить

Другие вопросы из категории

Задание:

Определить номера строк двумерной матрицы, содержащих только положительные элементы.
Выполнить нужно в Delphi7. Оконным приложением. И чтоб стрингрид был.
Заранее спасибо!

ПРОГРАММА НЕ ПРАВИЛЬНО РАБОТАЕТ. ГДЕ ОШИБКА?procedure par(msg:string);

begin
write('Ошибка: ',msg);
halt(1);
end;
var
school,a:string;
begin
writeln('Введите пароль ');
read(a);
if a=school then write ('Вы получили доступ');
if a<>school then par('Доступ не был получен ');
end.

Исполнитель Черепашка ползет по клеткам бесконечной вертикальной клетчатой доски, переходя по одной из команд: вверх, вниз, вправо, влево - в соседнюю

клетку в указанном направлении. Черепашка выполнила следующую программу вниз влево вверх вправо вверх влево влево вправо вниз и перешла из клетки a в клетку b. Укажите наименьшее возможное число команд в программе, переводящей Черепашку из начальной клетки a в клетку b. 1) 1; 2) 2; 3) 3; 4) 4.

Написать программу для:

1. определите есть ли в данном массиве отрицательные элементы
2.

в паскале решите задачу :) 1. В строке слова разделены пробелами. Определить на какую букву оканчивается четвертое

слово в предложении.

2.Дана последовательность слов. Напечатать те слова последовательности, которые отличны от первого слова и удовлетворяют следующему свойству: в слове нет повторяющихся букв.

Читайте также

Ребят, очень срочно нужно, контрольная на 30 мин, а ничего не понимаю...

Если поможете я потом еще баллов заработаю кину, или денюжку на мобильный

Задан числовой массив а[2,5] .Найти кол-во массивов делящихся на 5

Старик Хоттабыч взялся помочь своим друзьям сдать экзамены. Для того, чтобы наколдовать правильный ответ на один вопрос по географии, он должен вырвать из

своей бороды 6 волосков, чтобы наколдовать правильный ответ на один вопрос по математике – 10 волосков, правильный ответ на один вопрос по русскому языку – 8 волосков. Вольке-ибн-Алеше досталось: на экзамене по географии – З вопроса, на экзамене по математике – 5 вопросов, на экзамене по русскому языку – 2 вопроса.
Женьке досталось: на экзамене по географии – 4 вопроса, на экзамене по математике – З вопроса, на экзамене по русскому языку – 4 вопроса.
Гоге-Пилюле досталось: на экзамене по географии – 2 вопроса, на экзамене по математике – 4 вопроса, на экзамене по русскому языку – 5 вопросов.
И, наконец, самому Хоттабычу: на экзамене по географии – 5 вопросов, на экзамене по математике – 2 вопроса, на экзамене по русскому языку – З вопроса.
Сколько волосков пришлось вырвать Хоттабьтчу из своей бороды для того, чтобы помочь каждому из своих друзей (и себе самому тоже); сколько волосков пошло на сдачу экзаменов по каждому из предметов?



Вы находитесь на странице вопроса "Товарищи, мне СРОЧНО нужен ответ на это задание: какое разрешение имеет квадратная картинка, если каждая сторона содержит по 200 точек (пикселей)? а) 0,04", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.