Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

какой символ необходимо разместить перед запросом в строке поиска в интернете,чтобы было обязательное присутствие всех слов в найденных документах????

5-9 класс

Ziqm 17 февр. 2017 г., 18:12:41 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
ролпвроыдлва
17 февр. 2017 г., 19:56:39 (7 лет назад)

Необходимо всю фразу взять в кавычки "     "

Ответить

Другие вопросы из категории

а) У підручнику 51 сторінка,

на кожній сторінці (в середньому) 25
рядків по 85 символів у рядку. Підрахувати кількість символів у підручнику.
Скласти блок схему алгоритму.

ЧТО НЕ ПРАВИЛЬНО???

program p_1;
var x,y:real;
begin
read(x);
if 0<x<2 then begin y:=sqr(cos(x));
else begin y:=1-sin(sqr(x));
end;
writeln(y);
end.

паскаль

Составить программу для проверки, можно ли заданное натуральное число N представить в виде куба простого числа.

Читайте также

Какие задачи решает ПК? Какое устройство необходимо компьютеру для хранения и запоминания информации? Какие виды памяти вы знаете? Что представляет собой

структура памяти ПК? В каком виде ПК хранит в памяти информацию? Что такое байт? Какое максимальное число может храниться в 1 байте? Основные блоки входящие в структурную схему ПК? Какое устройство необходимо для управлением компьютером? Какие устройства ввода информации вы знаете? Какие устройства вывода информации вы знаете? Для чего необходимо …

1. Какой потребуется объём памяти, если необходимо разместить 2048 страниц текста в памяти этого накопителя (на странице размещается 64 строк по 128

символов в каждой строке)? Один символ кодируется 8 битами. Ответ представить в Гбайтах.

Помогите решить кроссворд СРОЧНО!!!

1)этап подготовки документа на компьютере,при котором вы просматриваете его,исправляете обнаруженные ошибки и вносите необходимые изменения:2)некоторое количество рядом стоящих символов,которые можно рассматривать как единое целое;3)полный набор букв алфавита с общим стилем начертания;4)всевозможные операции по приданию документу вида ,который он будет иметь на бумаге;5)более мощная,чем текстовый редактор,программа обработки текстов ;6)любой текст,созданный с с помощью текстового процессора,вместе с включёнными в него нетекстовыми материалами;7)изменение вида левого и правого краёв документа ;8)выравнивание текста,при котором с обеих сторон каждой строки ширина свободного пространства одинакова ;9)операция над фрагментом с целью его последующего повторения;10)одна из возможных форм курсора

Задание #1 Вопрос: Интернет - это: Выберите один из 4 вариантов ответа: 1) группа ПК, размещенных в одном помещении 2) глобальная компьютерная сеть,

объединяющая многие локальные, региональные и корпоративные сети 3) комплекс терминалов, подключенных каналами связи к ЭВМ 4) мультимедийный компьютер с принтером, модемом, факсом Задание #2 Вопрос: Файл - это: Выберите один из 4 вариантов ответа: 1) единица измерения информации 2) программа в оперативной памяти 3) область памяти ПК, имеющая имя 4) текст, напечатанный на принтере Задание #3 Вопрос: Укажите расширение файла proba.docx Выберите один из 4 вариантов ответа: 1) нет расширения 2) proba 3) docx 4) .docx Задание #4 Вопрос: Укажите тип файла fakt.exe Выберите один из 4 вариантов ответа: 1) текстовый 2) графический 3) исполняемый 4) Web-страница Задание #5 Вопрос: Скорость передачи данных через ADSL-соединение равна 256 000 бит/с. Передача файла через данное соединение заняла 3 мин. Определите размер файла в килобайтах. Выберите один из 4 вариантов ответа: 1) 125 2) 56 250 3) 45 000 4) 5 625 Задание #6 Вопрос: Для каких целей необходимо системное ПО Выберите один из 4 вариантов ответа: 1) для разработки прикладного ПО 2) для решения задач из проблемных областей 3) для управления ресурсами ЭВМ 4) для расширения возможностей операционной системы Задание #7 Вопрос: Локальная сеть объединяет: Выберите один из 4 вариантов ответа: 1) компьютеры одного учреждения 2) компьютеры нескольких учреждений 3) компьютеры одного региона 4) компьютеры, имеющие общие доменные имена Задание #8 Вопрос: Установите соответствие Укажите соответствие для всех 6 вариантов ответа: 1) информация, записанная на диск под определенным именем 2) программа, облегчающая работу пользователям с файлами и каталогами в операционной системе Windows 3) программы, используемые для работы на компьютере 4) первоначальная подготовка диска к работе - нанесение магнитных дорожек и секторов на его поверхность 5) программы, обеспечивающие работу компьютера и всех его устройств как единой системы 6) место на диске под определенным именем, где хранятся списки файлов и подкаталогов (папок) по определенной тематике __ программное обеспечение (ПО) __ форматирование диска __ операционная система __ файл __ каталог (папка) __ проводник Задание #9 Вопрос: URL- адрес Web-страницы http://www.mipcro.ru/index.htm. Укажите доменное имя компьютера. Выберите один из 4 вариантов ответа: 1) mipcro.ru 2) http 3) htm 4) index.htm Задание #10 Вопрос: Браузеры - это: Выберите один из 4 вариантов ответа: 1) серверы Интернета 2) антивирусные программы 3) трансляторы языка программирования 4) средства просмотра Web-страниц Задание #11 Вопрос: Что из перечисленного относится к браузерам Выберите несколько из 5 вариантов ответа: 1) Opera 2) Google 3) Excel 4) Mozilla 5) Hyper Text Задание #12 Вопрос: Тэг - это: Выберите один из 3 вариантов ответа: 1) инструкция браузеру, указывающая способ отображения текста 2) текст, в котором используются специальные символы 3) указатель на другой файл или объект Задание #13 Вопрос: Укажите теги, определяющие видимую часть документа Выберите несколько из 8 вариантов ответа: 1)2)3)

4)

5) 6)7)

8)

Задание #14 Вопрос: Укажите теги, определяющие размер заголовка Выберите несколько из 8 вариантов ответа: 1)2)3)

4)

5) 6)7)

8)

Задание #15 Вопрос: Запишите тэг, определяющий перенос на новую строку. Запишите ответ: __________________________________________ Конец

1.Какая информация передается этими объектами?Колокольчик,птичка,гитара.(8 букв)

2.Как называется сторона,которая передает информацию?(8 букв)
3.простая и удобная и удобная форма представления однотипной информации.(7 букв)
-
4.Представление информации с помощью некоторого кода.(11 букв_)
5.Прикладные программы (...)-это программы ,с помощью которых выполняются конкретные задания:ввод текста,рисование и т.д. какое слово пропущено в скобках?(10 букв)



Вы находитесь на странице вопроса "какой символ необходимо разместить перед запросом в строке поиска в интернете,чтобы было обязательное присутствие всех слов в найденных документах????", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.