Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

В программе Microsoft Ехсеl выполните задания. Постройте стандартную диаграмму типа «График», вид «График обычный» для тригонометрической функции

10-11 класс

Y=sin(0,3x)

Slav9n 31 марта 2017 г., 21:07:36 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Zxc72
31 марта 2017 г., 22:58:21 (7 лет назад)

В этом файле решение

Ответить

Другие вопросы из категории

Помогите, пожалуйста, С++

1. Сформировать список из натуральных
чисел. Удалить из списка отрицательные элементы.
2. Сформировать список из
натуральных чисел. Удалить из списка все элементы, большие 50-ти.

Решить задачу в Паскале

"Ввести с клавиатуры 15 элеметов символьного массива. Заменить все цифры на "звёздочки", а все "пробелы" на знаки подчёркивания. СРОЧНО!!! Жду верного решения :) спасибо заранее

помогите решить СРОЧНО!!!
Помоги решить.Задача по массивам (паскаль).В спортивных соревнованиях 10 судей выставили свои оценки спортсмену. Итоговая оценка определяется так:

самая наибольшая и самая наименьшая оценки из общей суммы удаляются (если таких оценок несколько, то удаляется только одна из них), затем среди оставшихся подсчитывается среднее арифметическое. Написать программу, которая позволила бы по известным оценкам судей автоматически выставлять итоговую оценку спортсмену.Решая эту задачу хотелось бы чтобы была расписана каждая строчка что в ней происходит.

Читайте также

В программе Microsoft Ехсе1 выполните задания:

Используя формулы нахождения
дискриминанта и неизвестных,

решите квадратное
уравнение 12х^2+5х-2=0













нарисуйте блок схему по листингу задачи.Даша Пупырышкина изучает английский язык во втором классе. Ей задали домашнее задание: переписать

английские слова, записанные строчными буквами, в тетрадь. Выполняя задание, она комментирует его. Даша произносит слово "Опять" каждый раз, когда пишет букву, которая уже встречалась в слове раньше.
Составьте программу, которая по слову определяет: сколько раз Даша произнесёт "Опять".
Примеры:
Исходное слово apple Ответ 1 раз
Исходное слово potato Ответ 2 раза
Ваша программа должна
Запросить слово;
Подсчитать сколько раз, переписывая это слово, Даша произнесёт "Опять" и вывести это число на экран.



program dasha;
var s: string;
x, l, i, y, j: byte;
begin
writeln('введите слово');
readln(s);
l := length(s);
y := 0;
for i:=1 to 1-1 do
for j:=i+1 to l do
if (s[i] = s[j]) then y := y+1;
writeln('Даша скажет опять', y, ' раз');
end.

Помогите создать программу на паскаль:

Разработать
программу в соответствии со своим вариантом: создать структуру типа «запись», выполнить
обработку данных.

Составить программу в СИ:

1) Составить программу, проверяющую, является ли заданное натуральное число совершенным, то есть равным сумме своих положительных делителей, кроме самого этого числа.
2) Напечатать числа в виде следующей таблицы:
5 5 5 5 5
6 6 6 6
7 7 7
8 8
9

помогите коле и напишите программу или алгоритм которое находит все просые числа в диапазоне от m до N ВКлючительно

в задаче требуется написать программу которая по двум заданным числам находила бы в диапазоне между этими числами все простые числам где простое число которое имеет всего лишь два делителя то есть оно делится на единицу и на само себя и больше оно не на что не делиться например -3 7 11 помогите )) олимпиада по инфе )) даю максимум баллов ))



Вы находитесь на странице вопроса "В программе Microsoft Ехсеl выполните задания. Постройте стандартную диаграмму типа «График», вид «График обычный» для тригонометрической функции", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.