Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Проведите наблюдения за погодой в своем населенном пункте в течение полного месяца. Результаты наблюдений занесите в таблицу. Дата

5-9 класс

Температура, °С
Давление, мм рт. ст.
Направление ветра
Облачность
1












2












3












4












5












6












7












8












9












10












11












12












13












14












15












16












17












18












19












20












21












22












23












24












25












26












27












28












29












30












31












Для визуализации полученных данных постройте:

Liza010904 15 сент. 2013 г., 0:11:36 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Aliysha97
15 сент. 2013 г., 1:21:51 (10 лет назад)

То 5 градусов то 15 градусов

изменение давление не изменяется

Роза ветров 365км-сек

 

 

Ответить

Другие вопросы из категории

Дополните следующие суждения подходящими по смыслу логическими связками "необходимо", "достаточно", "необходимо достаточно"а) Чтобы сварить

щи,.... иметь воду.

б)Чтобы земля на грядках была мокрой,... чтобы прошёл дождь.

в)Для того чтобы число делилось на 4,... чтобы оно было чётным.

г)Чтобы число делилось на 3,... Чтобы оно делилось на 9.

д)Чтобы купить в магазине книгу,...иметь деньги.

Program c;

var a,b,c:iteger;
beginwriteln ('введите длину прямоугольника');
read (a)
writeln ('введите ширину прямоугольника');
read (b)
begin
c:=a*b
writeln('площадь прямоугольника=',c);
end.
Как правильно написать программу,пишет что ошибка помогите, программа паскаль.

Читайте также

Метеорологическая станция ведет наблюдение за температурой воздуха

Считается, что температура должна быть представлена целым числом. При этом она не может опускаться ниже минус 14 градусов и подниматься выше плюс 18 градусов. Каждое значение температуры записывается при помощи минимально возможного количества бит.За некоторый период времени станция сделала 144 измерения. Каков информационный объем результатов наблюдений? Ответ укажите в байтах.
Ответ:
Question 4
Баллов: 1
Световое табло состоит из лампочек, каждая из которых может находиться в двух состояниях (включено или выключено). Сколько различных сигналов можно передать при помощи такого табло, если на нем 7 лампочек?
Ответ:
Question 5
Баллов: 1
В двенадцатиэтажном одноподъездном доме устанавливают цифровой домофон. Какое минимальное количество бит потребуется для кодирования номера каждой квартиры, если на каждом этаже 8 квартир?
Ответ:
Question 6
Баллов: 1
Световое табло состоит из лампочек, каждая из которых может находиться в двух состояниях (включено или выключено). Какое наименьшее количество лампочек должно находиться на табло, чтобы с его помощью можно было передать 196 различных сигнала?
Ответ:
Question 7
Баллов: 1
Метеорологическая станция ведет наблюдение за направлением ветра. Результатом одного измерения является одно из восьми возможных направлений, которое записывается при помощи минимально возможного количества бит. Станция сделала 216 измерения. Каков информационный объем результатов наблюдений? Ответ укажите в байтах.
Ответ:
Question 8
Баллов: 1
Алфавит некоторого языка состоит из 54 символов. Оцените информационный объем сообщения в БАЙТАХ длиной в 120 символов.
Ответ:
Question 9
Баллов: 1
Обычный дорожный светофор без дополнительных секций подает 6 видов сигналов (непрерывный красный, непрерывный желтый, непрерывный зеленый и мигающий красный,мигающий желтый,мигающий зеленый). Электронное устройство управления светофором последовательно воспроизводит записанные сигналы. Подряд записано 72 сигнала светофора. Оцените данный информационный объем в байтах.
Ответ:
Question 10
Баллов: 1
Алфавит некоторого языка состоит из 7 символов. Оцените информационный объем сообщения в БИТАХ длиной в 21 символ.
Ответ:
Question 11
Баллов: 1
Обычный дорожный светофор без дополнительных секций подает 6 видов сигналов (непрерывный красный, непрерывный желтый, непрерывный зеленый и мигающий красный,мигающий желтый,мигающий зеленый). Электронное устройство управления светофором последовательно воспроизводит записанные сигналы. Подряд записано 45 сигналов светофора. Оцените данный информационный объем в битах.
Ответ:
Question 12
Баллов: 1
Световое табло состоит из лампочек, каждая из которых может находиться в двух состояниях (включено или выключено). Какое наименьшее количество лампочек должно находиться на табло, чтобы с его помощью можно было передать 64 различных сигнала?
Ответ:

Помогите с решением,срочно надо!Метеорологическая станция ведет наблюдение за температурой

воздуха. Считается, что температура должна быть представлена целым числом. При этом она не может опускаться ниже минус 8 градусов и подниматься выше плюс 8 градусов. Каждое значение температуры записывается при помощи минимально возможного количества битов. За некоторый период времени станция сделала 40 измерений. Каков информационный объем результатов наблюдений?

Ответ знаю-25 байт.

Метеорологическая станция ведет наблюдение за влажностью воздуха.

Результатом одного измерения является целое число от 0 до 100 процентов, которое записывается при помощи минимально возможного количества бит. Станция сделала 80 измерений. Определите информационный объем результатов наблюдений.

Метеорологическая станция ведет наблюдение за влажностью воздуха.

Результатом одного измерения является целое число от 0 до 100 процентов, которое записывается при помощи минимально возможного количества бит. Станция сделала 80 измерений. Определите информационный объем результатов наблюдений.

Помогите, срочно! Я не знаю, как решить задачу! Метеорологическая станция ведет наблюдение за влажностью. Результатом одного измерения является целое

число от 0 до 100 процентов, которое записывается цепочкой из нулей и единиц минимальной длины, одинаковой для каждого измерения. Станция сделала 8192 измерения. Определите информационный объем результатов наблюдений.



Вы находитесь на странице вопроса "Проведите наблюдения за погодой в своем населенном пункте в течение полного месяца. Результаты наблюдений занесите в таблицу. Дата", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.