Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

Помогите СРОЧНО,нужно написать какие программы в компьюторе мне нра...

5-9 класс

Какими программами я люблю пользоваться.....
Например: Я люблю слушать музыку в проигрователе AIMP3.....
Надо буквально 5-6 предложений....И программ примерно 3-4.....
ПОМОГИТЕ.....Зарание БОЛЬШОЕ спасибо*)

Ghfhgujj 23 окт. 2013 г., 3:00:52 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
SuperGirl209
23 окт. 2013 г., 4:31:51 (10 лет назад)

Skype чтобы общаться с родственниками друзьями. Word для создания документов.

+ 0 -
Mysay2174
23 окт. 2013 г., 6:23:23 (10 лет назад)

А в чем проблема? современный телефон как корманный компьютер, напиши что ты используешь. Пользуешься стандартными - пиши почему..

+ 0 -
BriannaV
23 окт. 2013 г., 7:49:32 (10 лет назад)

Просто понимаете нужно именно компьютерные программы....
Конкретно чем я пользуюсь 5-6 предложений....
Я пользуюсь большим колличеством программ....
Но мне не чего в ГОЛОВУ не лезет я могу сказать какими пользуюсь,но как почему???Не могу сформулировать предложение правильно....Почему именно я люблю эту программу.....Чем она мне нравиться....

+ 0 -
Polinapetrova01
23 окт. 2013 г., 8:36:41 (10 лет назад)

Нууу вот например я люблю воспроизводить фильмы(видео) в KMPLayer,а почему??чем мне нравиться эта программа я не знаю.....
ПОМОГИТЕ....

Ответить

Другие вопросы из категории

Паскаль шифр цезаря

почему при дешифровке в слове с буквой "в" в результате выдаёт восклицательный знак то есть не может его дешифровать?




program SHIFR_CEZERYA;
uses crt;
var a,b,c:string;
i,j,k,d,g:integer;
begin
clrscr;
writeln('Шифрование?1-да,0-нет');
readln(g);
writeln('Исходный текст ');
readln(a);
writeln('ключ');
readln(d);
c:=''; //Результат
b:='абвгдеёжзийклмнопрстуфхцчшщъыьэюя';
for i:=1 to length(a) do //цикл
for j:=1 to length(b) do
begin
If g=1 then k:=(j+d) mod 33 else k:=(j-d)mod 33;
If k>33 then k:=k-33;
if k<0 then k:=k+33;
if a[i]=b[j] then c:=c+b[k];
end;
writeln(c);
readkey;
end.

Проведите наблюдения за погодой в своем населенном пункте в течение полного месяца. Результаты наблюдений занесите в таблицу. Дата

Температура, °С
Давление, мм рт. ст.
Направление ветра
Облачность
1












2












3












4












5












6












7












8












9












10












11












12












13












14












15












16












17












18












19












20












21












22












23












24












25












26












27












28












29












30












31












Для визуализации полученных данных постройте:

Читайте также

Пожалуйста помогите создать какую нибудь полезную программу на паскаль , срочно нужно до понедельника, чтобы в этой программе были все темы за 8 класс,

read.writeln.else.to.if и тд которые сможете
Вот пример идеи для программы, в академию поступают какое то количество учеников, нужно написать сколько учеников сдали документы, сколько пришли на экзамен, и сколько учеников кто прошло и не прошло
возможно не возможно создать программу на этой идее, тогда прделагайте свои со своими программами , пожалуйста помогите!

Пожалуйста помогите!! очень срочно, нужно написать программу скорей всего мне кажется в паскале

1. Writel(' вести стоимость перчатки наприм')
read (x)
2 стоимость сумки- наприм.
3.стоимость ремня- наприм.
4.если общая сумма больше 800р, то вывести сумму с учетом 10% скидки
5.если сумма меньше 800р, то вывести сумму
Помогите пожалуйста очень нужно, благодарю!!!

Укажите ( поставьте знак "+" в нужной графе ), какое программное обеспечение необходимо людям в следующих ситуациях.

Варианты ответов: Системное ПО , Приложения , Системы программирования.
Ситуация 1.Архитектор проектирует внешний вид нового жилого комплекса.
Ситуация 2.Сотрудник банка пишет новое приложение для банковской сети.
Ситуация 3.Фотограф обрабатывает фотографии, полученые в результате съемок видов города.
Ситуация 4.Корреспонденты журнала собирают информицию о прошедшем недавно празднике.
Ситуация 5.Подросток создает сайт для поддержки любимой игры в Интернете.
Ситуация 6.Первоклассник изучает буквы с помощью компьтерной обучающей программы.
Ситуация 7.Продавец в супермаркете заносит данные о купленном товаре.
Ситуация 8.Врач ведет историю болезни вновь поступившего больного в электронной базе данных.
Ситуация 9.Строители нового моста проводят исследования его прочности по созданной на компьютере модели.
Помогите! Очень срочно нужно!

1)какие типы анимации могут быть использованы в презентациях?

2)Объясните технологию создания компьютерной анимации?
3)Как ускорить gif-анимацию ?
4)В чём состоит различие между ключевыми и обычными кадрами flash-анимации?
помогите срочно нужно)

СРОЧНО

Ребят, помогите пожалуйста.
Нужно написать программу (или программы) для вычисления суммы, произведения и среднего арифметического для трех чисел.



Вы находитесь на странице вопроса "Помогите СРОЧНО,нужно написать какие программы в компьюторе мне нра...", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.