Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Разгадайте кроссворд ..КОМПЬЮТЕРНЫЕ ОБЬЕКТЫ" 4.Группа файлов ,имеющая имя,контейнер для файлов(6 букв) 6.Файлы,содержающие

5-9 класс

данные(рисунки,тексты) (8 букв)

7.Обязательная часть програмного обеспечения-..... система (12 букв)

9.Информация,хранящаяся в долговременной памяти как единое целое и обазначенная именем.(4 буквы)

ПО ВЕРИКАЛИ:

1.Другое название прикладной программы(10 букв)

Егор184 01 окт. 2014 г., 0:20:44 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Christinasmirnova
01 окт. 2014 г., 1:11:36 (9 лет назад)

9 диск.6.документ больше не знаю

Ответить

Другие вопросы из категории

Интернет трафик обеспечивает скорость передачи 2мегабита в секунду с 7:00 до 24:00,и 8мегабит в секунду с 24:00 до 7:00.Определить сколько

минут необходимо на загрузку 28 мегабайт,если передача данных закончилась 10секунд, спуся 24:00

1. Определить значение переменной после выполнения фрагмента алгоритма:

S:=24;
m:=3456;
while s>10 do begin
m:=m mod 10;
S:=s-m;
end;
S:=S+m;
write (m);

Каждую неделю Юра получает деньги на мелкие расходы. Из них он тратит Х рублей на сладости. Это составляет одну четверть того, что он получает

еженедельно. Юра сберегает одну треть того, что остается после покупки сладостей. Составьте программу, которая выведет на экран сумму, накопленную Юрой за год. Составить алгоритм и программу.

Составить программму которая увеличивает значение выражения (a-b)*15 Если результат больше 100,то вывести соответствущее сообщение Если результат

меньше или равен,то вывести только число Помогите пожалуйста решить:)

Читайте также

Разгадайте кроссворд "компьютерные объекты"1.Другое название

прикладной программы.2.ИЗОБРАЖЕНИЕ НА ЭКРАНЕ МОНИТОРА ГОТОВОГО К РАБОТЕ
КОМПЬЮТЕРА(ДВА СЛОВА)3.ЕДИНИЦА ИНФОРМАЦИИ,РАВНАЯ ВОСЬМИ БИТАМ.4.ГРУППА
ФАЙЛОВ,ИМЕЮЩАЯ ИМЯ;КОНТЕЙНЕР ДЛЯ ФАЙЛОВ.5.ПРЯМОУГОЛЬНАЯ
ОБЛАСТЬ,ЗАНИМАЕМАЯ НА РАБОЧЕМ СТОЛЕ РАБОТАЮЩЕЙ
ПРОГРАММОЙ6.ФАЙЛ,СОДЕРЖАЩИЙ ДАННЫЕ(РИСУНКИ,ТЕКСТЫ)7

Пожалуйста! Помогите разгадать кроссворд!

Группа файлов, имеющая имя; контейнер для файлов. 6 букв. Вторая -а-. Сразу говорю - "папка" не подходит

Разгадайте кроссворд:

1.) Другое название прикладной программы. ( 10 букв )
2.)Изображение на экране монитора готового к работе компьютера ( два слова) ( 7 букв в первом слове и 4 буквы во втором слове )
3.) Единица информации , равная восьми битам. ( 4 буквы)
4.) Группа файлов, имеющая имя; контейнер для файлов. ( 6 букв)
5.) Прямоугольная область, занимаемая на рабочем столе работающей программой. ( 4 буквы)
6.) Файл содержащий данные ( рисунки, тексты). ( 8 букв)
7.) обязательная часть програмного обеспечения - ... система. ( 12 букв)
8.) самая маленькая единица измерения информации. ( 3 буквы)
9.) информация хранящаяся в долговременной памяти как единое целое и обозначенная именем. ( 4 буквы)



Вы находитесь на странице вопроса "Разгадайте кроссворд ..КОМПЬЮТЕРНЫЕ ОБЬЕКТЫ" 4.Группа файлов ,имеющая имя,контейнер для файлов(6 букв) 6.Файлы,содержающие", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.