Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

определите за сколько часов басейн может быть наполнен через первую трубюу если через вторую он заполняется за 24 часа,а через первую и вторую вместе

5-9 класс

за 8 часов

Ученик15Z12 21 июля 2014 г., 12:09:38 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
3186184ксюня
21 июля 2014 г., 13:13:20 (9 лет назад)

ОТВЕТ 12

1) 1/24 часть за 1 час через 2 трубу

2) 1/8 часть за 1 час обе трубы
3) 1/24-1/8=1/12 часть за 1 час первая труба
4) 1 : 1/12 = за 12 часов бассейн заполнит первая труба

Ответить

Другие вопросы из категории

!!! СРОЧНО !!!

Электронная таблица представляет собой:



1) совокупность нумерованных строк и поименованных с использованием букв латинского алфавита столбцов;

Какое значение примет переменная Х после выполнения программы, если его введенное значение с клавиатуры 121?

program z7;

var X: integer;

begin

writeln('введите Х');

if X >100 then X:=X-20;

writeln('X=', X);

end.

2.

Автомат получает на вход пятизначное десятичное число. По полученному числу строиться новое десятичное число по след. правилам:

1) Вычисляются два числа - сумма первой, третьей и пятой цифр и сумма второй и четвертой цифр заданного числа
2) Полученные два числа записываются друг за другом в порядке неубывания( без разделителей)

Определите сколько из приведенных ниже чисел могут получиться в результате работы автомата:
40 1030 130 2019 1920 2013 213 3010

Читайте также



Вы находитесь на странице вопроса "определите за сколько часов басейн может быть наполнен через первую трубюу если через вторую он заполняется за 24 часа,а через первую и вторую вместе", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.