Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Составьте математическую модели решите с их помощью следующую задачу:Моторная лодка прошла против течения реки 255 км и вернулась в пункт

5-9 класс

отправления,затратив на обратный путь на 2 часа меньше.Найдите скорость лодки в неподвижной воде,если скорость течения равна 1 км/ч.

LiSaKovSK 02 нояб. 2014 г., 5:03:54 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Sasha19980315
02 нояб. 2014 г., 6:07:42 (9 лет назад)


   Пусть скорость лодки - х км/ч, тогда по течению - х+1 км/ч, а против течения - х-1 км/ч 255/(х-1)-255/(х+1)=2 все это чтобы сократить умножаем на (х-1)(х+1) получается 255(х+1)-255(х-1)=2(х-1)(х+1) 255х+255-255х+255=2х^2-2 510=2х^2-2 2х^2-2-510=0 2х^2-512=0 опять чтоб сократить делим все на 2 получается x^2-256=0 (x-13)(x+13)=0 x=13, x=-13 (отрицательное значение не может быть скоростью).

Ответ: скорость равна 13 км/ч.

Ответить

Другие вопросы из категории

язык Pascal

Требуется определить, является ли данный год высокосным. (Напомним, что год является высокосным, если его номер кратен 4, но не кратен 100, а также если он кратен 400.)

Читайте также

. Составьте программу (полный текст программы) для решения следующей задачи. Введите с клавиатуры три числа: А, В, С. Если все они четные, то найдите и

выведите на экран их сумму. Если все они нечетные и A>B>C, то определите и выведите значения наибольшего и наименьшего из чисел. Иначе, выведите числа без изменения. Фрагмент программы: if (a mod 2 = 0) and (b mod 2 = 0) and (c mod 2 = 0) then begin S:=a+b+c; writeln('сумма равна ', S); end; if (a mod 2 <> 0) and (b mod 2 <> 0) and (c mod 2 <> 0) and (a>b) and (b>c) then begin writeln('наибольшее число ', A); writeln('наименьшее число ', C); end else writeln('a= ',a,' b= ', b, ' c= ',c);

Составить математическую модель задачи:

Есть два числа а,b .Найти S кольца,образованного двумя концентрическими окружностями с радиусом a и b



Вы находитесь на странице вопроса "Составьте математическую модели решите с их помощью следующую задачу:Моторная лодка прошла против течения реки 255 км и вернулась в пункт", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.