Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

в электронной таблице значение формулы =СУММ (D2:D3) равно 8. Чему равно значение ячейки D4, если значение формулы =СРЗНАЧ (D2:D4) равно 4?

5-9 класс

а) 0
б) 2
в) 3
г) 4

EkaterinaRomanovna 19 янв. 2015 г., 10:24:12 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Polechka4
19 янв. 2015 г., 13:03:21 (9 лет назад)

.......................... г) 4

Ответить

Другие вопросы из категории

В одном из изданий книги М.А.Булгакова " МАСТЕР И МАРГАРИТА" 256 страниц. КАкой объём памяти ( в МБАЙТАХ) заняла бы это книга, если бы Михаил Афанасьевич

набирал её на компьютере и сохранял текст в одном из представлений Unicode, в котором каждый символ занимает 16 бит памяти? На одной странице помещается 64 строки, а в строке 64 символа.

Я работаю в прграмме Pascal ABC

Вот проверьте здесь гдето ошибка
program abc;
var a,b,c:integer;
begin;
write ('Длина равна=')
read(a);
write ('Ширина равна=')
read(b);
c:=a*b
write ('Площадь='c');
readln;
end.
Мне показало что в строке

Потянет ли Assassin’s Creed Unity на таком компе

Intel Core i3-2100 CPU @ 3.10GHz
NVIDIA GeForce GTX 560 Ti
ОЗУ 8 гигов

ПОМОГИТЕ!!!!Даю 21 балл

Знаю,вопрос лёгкий,но я не могу на него ответить.
Функции текстового курсора или для чего нужен текстовый курсор.Помогите!

Читайте также

Помогите с информатикой 1)В электронной таблице значение формулы =СРЗНАЧ(A6:C6) равно 0,1. Чему равно значение формулы =СУММ(A6:D6), если значение ячейки

D6 равно (–1)? 1) – 0,7 2) -0,4 3) 0,9 4) 1,1 2)На рис. приведен фрагмент табл.Какое число появится в ячейке D1 если скопировать в нее формулу из ячейки C2?

1 )В ячейке C3 электронной таблицы записана формула =$A$1+B1.Какой вид будет иметь формула, если ячейку C3 скопировать в ячейку В4 2 )При работе с

электронной таблицей в ячейке Е3 записана формула =B2+$C3.Какой вид приобретет формула после того,как ячейку Е3 скопируют в ячейку D2.



Вы находитесь на странице вопроса "в электронной таблице значение формулы =СУММ (D2:D3) равно 8. Чему равно значение ячейки D4, если значение формулы =СРЗНАЧ (D2:D4) равно 4?", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.