Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Петя написал слово кит в текставом редакторе,выделил его и последовательно нажал один раз на кнопку ,,полужирный",два раза на кнопку ,,курсив"и четыре

5-9 класс

раза на кнопку ,,подчеркнутый".В результате получилось

а)КИТ

б)КИТ

в)КИТ

г)КИТ

Marina918 15 мая 2013 г., 19:48:02 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Jestokaya
15 мая 2013 г., 21:37:03 (11 лет назад)

и то и то и то будет потому что нажав полужирный он сделается жирным а нажав курсив наклонится а подчеркнутый слово кит будет подчеркнутым полужирным и курсив

Ответить

Другие вопросы из категории

Информатика 9 класс турбо паскальvar a, b: real;

{а – возраст Маши; b – возраст Cаши}
begin
readln (a, b);
if A>B then
writeln (‘Маша старше Саши’)
else
writeln (‘Саша старше Маши’);
readln;
end.

Задание.Доработать программу таким образом, чтобы в случае ввода
a=b программа выводила: ‘Саша и Маша ровесники’.

Помогите дам 50

пунктов первому!!!

Помогите с 4 , как его решить

Читайте также

Петя написал слово кит
нужно выбрать правильный вариант: 2)Чтобы размножить фрагмент изображения, нужно .... 1.выделить его, а затем переместить при

одновременно нажатых левой кнопке и клавише ctrl
2.выделить его, а затем переместить при нажатой правой кнопке мыши.

3. выделить его, а затем переместить при нажатой левой кнопке мыши.

4. выделить его, а затем переместить при одновременно нажатых левой кнопке и клавише shift.


3)Чтобы переместить фрагмент изображения, нужно…
1.выделить его, а затем переместить при одновременно нажатых левой кнопке мыши и клавише ctrl.

2. выделить его, а затем переместить при нажатой левой кнопке мыши.

3. выделить его, а затем переместить при нажатой правой кнопке мыши.

4. . выделить его, а затем переместить при одновременно нажатых левой кнопке и клавише shift.

Два соседа, Петя и Вася, учатся в одном кружке. Им дали задание написать сочинение, набрать его в текстовом редакторе и отправить преподавателю. У Ва

си в два раза больше символов в сочинении. Для отправки сочинений каждый из ребят использует каналы связи с различной скоростью передачи данных. У Пети скорость передачи данных 2 КБайт/с, а у Васи - 8 КБайт/с. Петя использовал при написании сочинения 2-х байтную таблицу символов Unicode. Для отправки его сочинения потребовалось 64 секунды. Сколько байт требуется для кодирования одного символа в таблице символов Васи, если известно, что на отправку его сочинения ушло 16 секунд. Считается, что при отправке сочинения никакой служебной информации не передается, а файл сочинения также не содержит служебной информации. В ответе запишите целое число байт.



Вы находитесь на странице вопроса "Петя написал слово кит в текставом редакторе,выделил его и последовательно нажал один раз на кнопку ,,полужирный",два раза на кнопку ,,курсив"и четыре", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.