Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Как сгруппировать отдельные рисованные объекты в один объект?

10-11 класс

Lexboss91 19 февр. 2014 г., 5:35:19 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
66774
19 февр. 2014 г., 7:17:03 (10 лет назад)

аззазавшвлоаллссдсдьалалплслслалалалсллсдвжвлтадмдмаьатлжадьслмлпльатаажсщлаиклпдрддлдпдадуадллрлдплалалплплпплрлорпрраапроррррорррррркроолоппрлоонррпроггрррллнооооооооооплоодпполрлалроди всё. пожалуста

+ 0 -
Gavn
19 февр. 2014 г., 8:27:26 (10 лет назад)

Скажите пожалуйста  программу

Ответить

Другие вопросы из категории

составить программу 1)найти сумму всех элементов массива (1до10) random. 2)сформировать массив из положительных и отрицательных элементов

от -10 до 30.найти кол-во положит и отриц элементов.найти сумму положит и произведение отриц.

Читайте также

1. Какие пары объектов находятся в отношении "объект - модель"?

А) компьютер – данные;
Б) компьютер - его функциональная схема;
В) компьютер – программа;
Г) компьютер – алгоритм.
2. Какая модель компьютера является формальной (полученной в результате формализации)?
А) техническое описание компьютера;
Б) фотография компьютера;
В) логическая схема компьютера;
Г) рисунок компьютера.
3. Информационной моделью, которая имеет табличную структуру является ...
А) файловая система компьютера;
Б) таблица Менделеева;
В) генеалогическое дерево семьи;
Г) функциональная схема компьютера.
4. Какая модель является динамической (описывающей изменение состояния объекта)?
А) формула химического соединения;
Б) формула закона Ома;
В) формула химической реакции;
Г) закон Всемирного тяготения.

1) Выберите утверждения, относящиеся к недостаткам растровой графики: а) сложно автоматизировать ввод в компьютер; б) нет информации о

форме объектов, составляющих рисунок;

в) не подходит для создания логотипов и чертежей;

г) нельзя использовать для хранения изображений фотореалистичного качества.

2) Какую операцию можно выполнить только над замкнутым объектом?

а) преобразовать в кривую Безье;

б) выполнить обводку;

в) задать контур;

г) выполнить заливку;

д) изменить число узлов.

3) Какое число параметров является достаточным, чтобы описать квадрат, находящийся в заданной точке рабочей области, учитывая, что он может иметь только заливку (любые координаты точек считать одним параметром)?

Помогите пожалуйста!!!

нужно как из четырёхзначного числа сравнить первую и последнюю цифру и две средних вопрос в том что как их вытащить из этого числа? первую и последнюю я

понял как
Console.WriteLine("Введите четырёхзначное число");
m = int.Parse(Console.ReadLine());
a = m / 1000; //последняя 1 цифра
b = m % 10;
допусти я ввёл число 6432 то прога выводит мне 6 и 2 мне надо ещё как то отдельно вывести цифры 4 и 3 и задать им отдельные переменные что бы сравнить

Помогите пожалуйста! Какую операцию можно выполнить только над замкнутым объектом? а) преобразовать в кривую Безье; б) выполнить

обводку;

в) задать контур;

г) выполнить заливку;

д) изменить число узлов.



Вы находитесь на странице вопроса "Как сгруппировать отдельные рисованные объекты в один объект?", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.