Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Народ, срочно надо. ПОМОГИТЕ 1)При отсутствии приоритетов (как собственных, так и вычисляемых) у задач в многозадачной вычислительной си

5-9 класс

стеме можно осуществлять только: а)Вытесняющее планирование б)Невытесняющее планирование в)Справедливое планирование г)Гарантируемое планирование

2) Существуют следующие типы модулей и микросхем оперативной памяти: DIMM DIP RIMM SIMM SIP SIPP Укажите, какие из них устанавливались на системных платах совместно с процессорами первого поколения Pentium?

3)Все регистры процессора можно разделить на группы: Универсальные регистры (общего назначения) Сегментные регистры Регистры смещения Регистр флагов Дана последовательность регистров процессора: OF, CS, CX, BP Определите, какой из перечисленных регистров, относится к какой группе. В ответ запишите подряд без пробелов четыре числа, соответствующие номерам групп регистров в том порядке, в котором указаны регистры в последовательности. Например, последовательности регистров DX, ES, SI, PF соответствует ответ 1234.

Fallit398 10 марта 2017 г., 23:37:35 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Olya2404
11 марта 2017 г., 2:06:55 (7 лет назад)

1-d , справедливое планирование

2-dimm, sipp 

Ответить

Другие вопросы из категории

Переставляя по одной букве перейти от одного слова к другому.

Ночь, ----, ----, ----, ----, День;
Рота, ----, ----, ----, ----, Полк;
Бант, ----, ----, ----, ----, Коса.

На полустанке одноколейной железной дороги остановился поезд в составе тепловоза и трёх вагонов, доставивший бригаду рабочих для строительства второго

пути. Пока же на этом полустанке имеется небольшой тупик, где при необходимости может поместиться тепловоз с вагоном или два вагона. Вскоре к тому же полустанку подошёл грузовой поезд состав (тепловоз и 7 цистерн). Как пропустить пассажирский поезд?

Помогите решить. PascalABC.

Даны два целых числа: A, B. Проверить истинность высказывания: «Ровно одно из чисел A и B нечетное».

Читайте также

Срочно надо помогите пожалуйста)

3. Чему будут равны значения переменных a ,b, c, x после выполнения алгоритма, если при вводе их значения равны a=5 b=10 c=20? Постройте трассировочную таблицу.
алг счет
цел a,b,c,x
нач ввод a,b,c
x:=a+b+c
a:=a*5
b:=a+b
c:=15
b:=b*3
вывод a,b,c,x
кон

очень срочно надо помогите пожалуйста .....

сколько бит информации содержит сообщение объемом 2 Кбайт? в ответе укажите одно число.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

помогите решить срочно надо спасибо ))))))0

При составлении сообщения использовали 128-символьный алфавит.
Каким будет информационный объем такого сообщения, если оно содержит 2048 символов?



Вы находитесь на странице вопроса "Народ, срочно надо. ПОМОГИТЕ 1)При отсутствии приоритетов (как собственных, так и вычисляемых) у задач в многозадачной вычислительной си", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.