Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Придумайте несколько вариантов

5-9 класс

Alla2903 21 дек. 2013 г., 16:31:15 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Sashaklykovs
21 дек. 2013 г., 19:22:51 (10 лет назад)

Бабочка - это динамическая система, которая с помощью изменения потоков воздуха может летать.

Бабочка - это биологичекая система, которая состоит из клеток.

Бабочка = это математическая система со сложным описанием контуров.

Бабочка - это экологическая система, с помощью которой происходит опыление цветов.

Ответить

Другие вопросы из категории

Написать программу Turpo pascal помогите пожалуйста что сможете!!! Вывести на экран 6 раз свое имя. Составить блок-схему и написать программу

вычисления суммы чисел от 6 до 10. Написать программу вычисления n! (факториал числа n), где n- целое неотрицательное число.

Определение факториала:

0!=1, 1!=1, 2!=1*2, 3!=1*2*3, ……,n!=1*2*3*…*(n-1)*n.

Другими словами n!- это произведение n натуральных чисел.

помогите решить срочно!!

какое количество информации несет в себе слова "процессор" если для кординирования каждого символа алфавита используется одно и тоже минимальное возможное число бит

Program naim4;

var a,b,c,d,min:real;begin;
writeln('введите 4 числа');
readln;
min:=a;
if b < min then min:=b;
if c < min then min:=c;
if d < min then min:=d;
writeln('минимальное ',min);
readln;
end.

нужно найти минимальное число из 4 данных.Что не так?

Читайте также

сервисные программы относящиеся к системному ПО:1 программы обслуживания дисков( копирования , форматирования и др)

2 программы-переводчики
3 система автоматизированного проектирования
4 антивирусные программы
5 программы-архиваторы
там несколько вариантов ответа




Вы находитесь на странице вопроса "Придумайте несколько вариантов", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.