Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

Одно из действий в контекстном меню объекта операционной системы всегда выделено полужирным шрифтом. Какое это действие? Почему выбрано

5-9 класс

именно оно? Каким образом можно выполнить это действие без контекстного меню?

Snesana 19 нояб. 2014 г., 1:34:01 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Пуи
19 нояб. 2014 г., 3:59:13 (9 лет назад)

см. комментарий_______

+ 0 -
Anna2224
19 нояб. 2014 г., 5:00:06 (9 лет назад)

Комментарий удален

Ответить

Другие вопросы из категории

1)Укажите структурную запись цикла с параметром.Дайте пояснения.

2)Определите значение переменной P после выполнения следующей программы:
Var I,P:integer;
Begin
P:=1;
For I:=1 to 4 do P:=P*i;
Writeln('P=',P);
End

Читайте также

Помогите пожалуйста с вопросами: 1. Одно из действий в контекстном меню объекта операционной системы Windows всегда выделено

полужирным шрифтом. Какое это действие? Почему выбрано именно оно? Каким образом можно выполнить это действие без контекстного меню?

2. Как известно, действия над основными объектами операционной системы Windows можно выполнять несколькими способами:

1) с помощью команд строки меню;
2) с помощью кнопок панелей инструментов, дублирующих команды меню;
3) с помощью команд контекстного меню;
4) с помощью технологии «Drag&Drop».

Как вы считаете, для чего нужно столько способов? Почему разработчики не отдали предпочтение какому-то одному из них?


Четыре друга, Николай, Борис, Дмитрий и Максим живут в одном дворе. Одному из них 12 лет, другому 14, третьему 16, самому старшему 19. Они все увлекаются

программированием, но каждый из них специализируется только на каком-то одном из языков программирования: Бейсик, Паскаль, Си, Хаскел. Определите имя и любимый язык программирования 14-ти летнего программиста, если известно, что:Возраст Димы отличается от возраста любителя Си не более чем на 2 года.Специалист по Хаскелу старше любителя Си.Не менее чем один из приятелей родился между годом рождения Бориса и годом рождения Димы.Юноша, пишущий на Бейсике либо самый старший из друзей, либо самый младший.Коля не пишет на Бейсике и его возраст больше чем на 2 года отличается от возраста любителя Бейсика.Любитель Бейсика родился с разницей в 2 года со специалистом по Паскалю.Борис старше программиста на Паскале.Знаток Паскаля младше специалиста по Си.В ответе сначала запишите первую букву имени 14-ти летнего программиста, затем через пробел первую букву его любимого языка программирования.

Даны действительные числа x, y. Если x и y отрицательны, то каждое значение заменить модулем; если отрицательно только одно из них, то оба значения

увеличить на 0,5; если оба значения неотрицательны и ни одно из них не пренадлежит отрезку [0.5;2,0], то оба значения уменьшить в 10 раз ; в остальных случаях x и y остаются без изменения . Помогите , завтра зачет.

В одном из изданий книги Л.Н. Толстого «Война и мир» 1024 страницы.

Какой объём памяти (в Мбайт) заняла бы эта книга, если бы Лев Николаевич
набирал её на компьютере в одной из кодировок Unicode? На одной странице
в среднем помещается 64 строки, а в строке 64 символа. (Каждый символ
в кодировке Unicode занимает 16 бит памяти.)
Помогите пожалуйста))



Вы находитесь на странице вопроса "Одно из действий в контекстном меню объекта операционной системы всегда выделено полужирным шрифтом. Какое это действие? Почему выбрано", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.