Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

А. Крылова "Волк и ягненок" Приведите строки басни, подтверждающие вашу мысль.

5-9 класс

Diln040580 23 окт. 2016 г., 17:09:55 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Tati1
23 окт. 2016 г., 18:50:26 (7 лет назад)

Перед нами пример авторитарного стиля отношений. С одной стороны Волк как олицетворение Силы и с другой стороны Ягненок как олицетворение Слабости. Сила Волка дает ему хоть и незаконную но власть над бедным ягненком. Но чтобы придать своим действиям хоть какую-то видимость закона Волк говорит об обстоятельствах которые усугубляют вину несчастного Ягненка. Можно сказать что эти отношения являются характерными для России когда у одних в руках сила власть и богатство а у других - только малость самого необходимого. Вдобавок потенциальная возможность у слабых стать в том или ином роде пищей для обладателей Власти.
У сильного всегда бессильный виноват:
Тому в Истории мы тьму примеров слышим,
Но мы Истории не пишем;    
А вот о том как в Баснях говорят.   
Ягненка видит он, на до́бычу стремится;
Но, делу дать хотя законный вид и толк,
Вы сами, ваши псы и ваши пастухи,
Вы все мне зла хотите,     
И если можете, то мне всегда вредите:
Но я с тобой за их разведаюсь грехи». —
Ты виноват уж тем, что хочется мне кушать» .

Ответить

Другие вопросы из категории

сравнить межу собой два интернет браузера

причем нужно сделать скрины



до завтра нужжно !!!!

Вычислить периметр и площадь прямоугольника, если заданы его стороны.

Нужно написать программу для этой задачи (Pascal)

Напишите пожалуйста, как написать во FREE PASCAL число в степени i+1. Вот сама программа:

Program zadacha;
Var k,s : Double;
n,i : LongInt;
Begin
k:=0
ReadLn(n);
s:=-1;
For i:=1 to n do
k:=k+exp((i+1)*Ln(s));
WriteLn(k:0:6);
ReadLn;
End.

Жил-был маленький Бегемотик. И была у него Лягушка — такая зеленая и чудесная. Опустишь ее в траву, а она прыг, прыг, прыг, прыг... и комара слопает.

Комар тоже был чудесный. Он в задумчивости летал над рекою, в которой плавали чудесные рыбы.
Да и сама река была чудесной. И чудесные воробьи чирикали на ветке. И чудесные деревья раскачивались от чудесного ветра. И чудесное Солнце то опускалось — то поднималось, то опускалось — то поднималось...
Ночью на чудесном Небе сияли чудесные Звезды.
«Какое все вокруг чудесное! — думал маленький Бегемотик (он, конечно, тоже был чудесным). — Но лучше всех моя Лягушка...»
допишите 1-2 предложения

Читайте также

Модель каких отношений между людьми построена в басне И.А. Крылова "Волк и ягнёнок"? Приведите примеры строки басни, подтверждающие вашу мысль.

Модели каких характеров построены в басне И.А. Крылова "Стрекоза и муравей"? Приведите строки басни, подтверждающие вашу мысль.

Модели каких характеров людей построены в басне И.А.Крылова "Стрекоза и муравей"?

Приведите строки басни,подтверждающие вашу мысль.

Вспомните басни И.А.Крылова "Волк и ягненок","Ворона и лисица", "демьянова уха","Квартет", "Лебедь,рак,щука","лисица и виноград","слон и

моська","стрекозо и муравей""Тришкин кафтан". Какие черты людей и отношения между людьми смоделировал автор?



Вы находитесь на странице вопроса "А. Крылова "Волк и ягненок" Приведите строки басни, подтверждающие вашу мысль.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.