Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

информация о технологии сканирующего и его суть листания срочно народ пжл очень надо баллы дам помогите

5-9 класс

Iboboxonova 17 дек. 2013 г., 18:49:49 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Den1803
17 дек. 2013 г., 21:41:54 (10 лет назад)

Автоматические книжные сканеры. В основе всех моделей лежит V-образная колыбель, с возможностью изменения угла наклона и автоматическим перелистыванием. 

Ответить

Другие вопросы из категории

С помощью Паскаля:

1.В магазине продается мастика в ящиках по 15 кг,17 кг,21 кг. Как купить ровно 185 кг мастики, не вскрывая ящики?Сколькими способами можно это сделать?
2.Ввести натуральное число N и вывести все натуральные числа,не превосходящие N и делящиеся на каждую из своих цифр. Пример: Введите N: 15 1 2 3 4 5 6 7 8 9 11 12 15.

Помогите решить задачи пжл)

Читайте также

У студента

есть список из четырех вопросов, на один из которых он должен будет ответить.
Вероятность, что студенту придется отвечать на первый вопрос, равна 0,3, на
второй – 0,2, на третий – 0,4, на четвертый – 0,1. Найти энтропию и количество
информации, которое получит студент, когда его спросят.

пожалуйста помогите очень надо!!! В массиве храниться информация о стоимости товаров. Составьте программу, которая определяет стоимость самого

дешевого(дорогого) товара и его индекс.

вот программа но в ней где-то ошибка

program xxx;

var a:array [1..10] of integer;

i, max, min:integer;

begin

for i:=1 to 10 do read(a[i]);

min:=1;

for i:=2 to 10 do

if a[i]<min then min:=a[i];

writeln('a[',i,']=',a[i]);

max:=a[i];

for i:=2 to 10 do

if a[i]>max then max:=a[i];

writeln('a[',i,']=',a[i]);

end.

Дракон Сергей Михайлович

СРОЧНО!
В пещере у реки поселился огнедышащий дракон по имени Сергей Михайлович. Всех, кто пытался его прогнать, он прогонял сам, полыхая огнем. Количество полыханий зависело от того, на кого надо полы­хать. На царевича дракон полыхал 5 раз, на королеви­ча — 4 раза, на простого рыцаря — 3. За первые сто лет дракона пытались прогнать 2 цареви­ча, 3 королевича и 5 простых рыцарей. За второе сто­летие на него покушались 3 царевича, 2 королевича и7 простых рыцарей. За третий век дракона беспокои­ли 7 царевичей, 5 королевичей и 6 простых рыцарей. За следующее столетие Сергею Михайловичу при­шлось иметь дело с 3 царевичами, 6 королевичами и 10 простыми рыцарями. После чего дракона, в конце концов, оставили в покое и объявили гору, на которой он жил, заповедником для охраны редких видов жи­вотных.Сколько человек пытались прогнать дракона за каж­дое из столетий в отдельности и за все 4 века вместе? Сколько среди них было царевичей, сколько короле­вичей и сколько простых рыцарей? Сколько раз дракону пришлось полыхать на них ог­нем в течение каждого века и за все 4 столетия вмес­те? Сколько полыханий досталось царевичам, сколь­ко — королевичам и сколько — простым рыцарям?
СКИНЬТЕ КАРТИНКУ РЕШЕНИЯ! ОЧЕНЬ НАДО, УМОЛЯЮ!



Вы находитесь на странице вопроса "информация о технологии сканирующего и его суть листания срочно народ пжл очень надо баллы дам помогите", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.