Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

проанализируйте,что мы могли бы потерять или приобрести,если бы избегали избыточность сообщений в общении , в художественной литературе, в точных

5-9 класс

науках?

девочка1234567890ex 19 июля 2014 г., 5:41:48 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gnica
19 июля 2014 г., 7:58:32 (9 лет назад)

Тогда бы мы до сих пор сидели в каменном веке и точили камни,чтобы по охотится. Пока очередной катоклизм(ввиде похолодания или падения метеорита(такое рано или поздно происходит без участия человека)) не истрибило бы всех. При таком раскладе нам даже перенаселение не грозило бы.)))

+ 0 -
Asdfghfgj
19 июля 2014 г., 8:50:38 (9 лет назад)

Тогда бы мы до сих пор сидели в каменном веке и точили камни,чтобы по охотится. Пока очередной катоклизм(ввиде похолодания или падения метеорита(такое рано или поздно происходит без участия человека)) не истрибило бы всех. При таком раскладе нам даже перенаселение не грозило бы.)))

Ответить

Другие вопросы из категории

Помогите найти ошибку в программе (Массив)

Program Ah;
uses crt;
var A:array[1..15] of integer;
i,k,n:integer;
begin
clrscr;
for i:=1 to 18 do begin
writeln('A[',i,']=');
read(A[i]);
end;
writeln('Введите число');
read(n);
k:=0;
for i:=1 to 15 do begin
if a[i]>n then
k:=k+1;
writeln('k=',k);
readkey;
end.
(В последней строке выдает "Ошибка, ожидается точка с запятой")

Семья ночью подошла к мосту. Папа

может перейти его за 1 минуту, мамаза 2, малышза 5, а бабушказа 10 минут. У них есть один фонарик. Мост выдерживает только двоих. вот с такой штукой !!!!
плиззз

Определить стоимость покупки с учетом скидки . Скидка в 10% предоставляется если сумма покупки больше 1000 рублей. Входные данные S-стоимость покупки.

ВХОДНЫЕ ДАННЫЕ S- стоимость покупки с учетом скидки( если она предоставляется)

Помогите начертить две звезды в Чертежнике в программе ,,Кумир,,

напишите пожалуйста координаты

Читайте также

Как мне восстановить MS Office 2003. Во время установки Windows пишет что не может найти установочный пакет PRO11.MSI или он находиться на сетевом

ресурсе. (Я просто удалил MS Office 2003 для установки MS Office 2007, но теперь не могу ни установить MS Office 2007 ни восстановить MS Office 2003. MS Office 2007 я качал через MediaGet. После установки AVG AntiVirus Free Edition 2015 антивирус удалил MediaGet, но Ms Office 2007 остался.) Находил я этот пакет в Интернете и скачивал но не помогает. Пишет что уже установлена другая версия этого продукта. Подскажите пожалуйста, что я делаю не так или что мне нужно сделать для того что-бы восстановить MS Office 2003 (Восстановление системы не помогло).

К реке одновременно подошли три купца и три разбойника.Всем необходимо было переправиться на противоположный берег.У берега стояла лодка,которая могла

вместить только двух человек.Купцы боязливо поглядывали на разбойников,так как знали,что во время переправы может всякое случиться.Если во время переправы на берегу число разбойников и купцов будет одинаковым,то разбойники не тронут купцов;если же число разбойников превысит число купцов хотя бы на одного человека,то разбойники убьют купцов.Перед купцами стояла сложная задача,но она была ими решена-все перебрались на тот берег,и жертв не было.Как сумели переправиться купцы и разбойники и сколько рейсов совершила лодка?За рейс следует считать движение лодки в одном направлении.



Вы находитесь на странице вопроса "проанализируйте,что мы могли бы потерять или приобрести,если бы избегали избыточность сообщений в общении , в художественной литературе, в точных", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.