Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

почему я немогу писть в чат твича ошибка помогите

5-9 класс

Mishapetkevich 08 июня 2013 г., 16:13:03 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
19Valeria
08 июня 2013 г., 16:43:30 (10 лет назад)

Капс-лок убери!!!!!!!!!!!!!!!!!!!

Ответить

Другие вопросы из категории

В некотором текстовом редакторе используется только шрифт Times New Roman,для которого может быть установлен один из двух размеров. Кроме того, имеются

три кнопки, позволяющие устанавливать полужирное, курсивное и подчеркнутое начертание символов. Сколько существует различных вариантов форматирования слова "текст"?

Читайте также

Program c;

var a,b,c:iteger;
beginwriteln ('введите длину прямоугольника');
read (a)
writeln ('введите ширину прямоугольника');
read (b)
begin
c:=a*b
writeln('площадь прямоугольника=',c);
end.
Как правильно написать программу,пишет что ошибка помогите, программа паскаль.

ПоМоГиТе здавать 18.04.11 Какова технология изготовления папируса? Почему за основыу письма в Двуречье был

взят клин?

Опишите технологию изготовления бумаги в Китае.

Почему греки перестали пользоваться письмом? Когда это произошло?

что лишнее? 1,2,3,5,6,7. ПОЧЕМУ???

что лишнее? 18, 12, 3, 89,45,28. ПОЧЕМУ???

Помогите, решить! Срочно! 1. Имея исходный текст, пременив функции получить исправленный текст и объяснить ошибки, допущенные в

исходном.

Исходный текст Исправленный текст

ARIEL CYR ARIAL CYR

MS DOSIA MS DOS

TRUE TIDE TRUE TYPE

2. Игру в морской бой знаете? Говорят, что нынешние дети не играют в неё. Значит и шутки не поймут:

F1 - help, F2 - ранил, F 117 - invisible ( невидимый).

Почему?

3. С клавиатуры вводится символьная строк. Посчитайте, какой символ встречается чаще всего?



Вы находитесь на странице вопроса "почему я немогу писть в чат твича ошибка помогите", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.