Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

Z=cos tgy+t 3 , t=b +a , y=t−ln|a|. cos x для любых x , a ,b .

5-9 класс

плиз

мария 23 янв. 2019 г., 15:41:33 (5 лет назад)
Рейтинг
+ 0 -
0 Жалоба
Ваш ответ будет первым =)
Ответить

Другие вопросы из категории

Написать программу для исполнителя Чертежник, используя вспомогательные алгоритмы для букв М, О, Л, К надо получить слово МОЛОКО.

Написать программу для исполнителя Чертежник, используя вспомогательные алгоритмы для букв М, О, Л, К надо получить слово МОЛОКО.

Массивы

Какую задачу выполняет данный фрагмент программы? for i: =1 to 5 do begin writeln ("'введите ", і, "-й элемент массива") readln (a[i]); if(mas[i] mod 2=0) then s: =s+mas[i]; end;

5-9 класс информатика ответов нет
Массивы

Какую задачу выполняет данный фрагмент программы? for i: =1 to 5 do begin writeln ("'введите ", і, "-й элемент массива") readln (a[i]); if(mas[i] mod 2=0) then s: =s+mas[i]; end;

5-9 класс информатика ответов нет
информатика

Какое количество информации содержится в слове "INFORMATION"

5-9 класс информатика ответов нет

Читайте также

Помогите!!!!!!

Написать программу, заполняющую массив из 10 элементов по следующему правилу: А(i) = (2*i – 1)/cos(i)

Укажите верно записанное выражение в линейной форме.

−3 /− 1 + 2 / 4 + 5 / −6
sin * cos * ex
0.5 * cos (10 * (3 − x) / a)
|a| + |b| + 2 (ab) sin * (ab)

Построить блок-схемы ко всем задачам (писать программы не надо)

1. Найти сумму ряда: 5.6, 5.9, .. ,9.7
2. Получить таблицу функции y=cos(5∙х), где х изменяется от 1 до 10 с шагом 0.5
3. Найти произведение чисел от 6.7 до 7.8 с шагом 0.4
4. Сравнить, что больше сумма ряда 8.5, 8.6,...,40.9 или произведение чисел от 1 до 3 с шагом 0.25

Помогите! Срочно!

Как выглядят математические функции: sin, cos, √, x²,число "пи" в Pasсal ABC?



Вы находитесь на странице вопроса "Z=cos tgy+t 3 , t=b +a , y=t−ln|a|. cos x для любых x , a ,b .", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.