Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Ответьте на 4 вопроса,помогите пожалуйста. 1)Как устроена одноранговая локальная сеть? 2)Как устроена локальная сеть с выделенным

5-9 класс

сервером?

3)Какого типа локальная сеть установлена в вашем компьютерном классе?Какие функции она выполняет?

4)Узнайте названия фирм,являющихся поставщиками сетевых услуг в вашей местности.

Laaaamp 12 сент. 2013 г., 18:15:07 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
GElmira
12 сент. 2013 г., 18:52:04 (10 лет назад)

1. Одноранговая локальная сеть, где все компьютеры объединены в локальную сеть и равноправны (имеют одинаковые права)

2. Локальная сеть с выделенным сервером - где так же компьютеры объединены в локальную сеть, но один компьютер является главным среди всех и более мощный и производительный.

3. посмотри в классе как соединены компьютеры и сделаешь вывод - в основном там бывае первый случай (одноранговая сеть с топологией звезда), а функции просты - можно пользоваться общими локальными папками и т. п.

4. тоже поспрашивай, кто у вас является поставщиком сетевых услуг (интернета). В школе сеть в классе делает или инженер школы (сис. админ.) или учитель информатики

Ответить

Другие вопросы из категории

ПОООМОООГИИИТЕЕ

1)

Program Pr1;

uses crt;
var fl1,fl2:text;
i,n,v,a,b:integer;
Begin
clrscr;
assign(fl1,'input.txt');
assign(fl2,'output.txt');
reset(fl1);
readln(fl1,n);
v:=0;
for i:=1 to 1000000 do begin
if i>=10 then begin
a:=i div 10;
b:=i mod 10;
if (a mod 2<>0) and (b mod 2<>0) then v:=v 1;
end
else if i mod 2<>0 then v:=v 1;
if v=n then break;
end;
rewrite(fl2);
writeln(fl2,v);
close(fl1);
close(fl2);
end.

ребят в этом алгоритме есть ошибка найдите её плз

РЕБЯТ,СРОЧНО!

Напишите программу для робота(КуМир),чтобы на втором квадратике(картинке) все клетки были закрашены.С ПОВТОРОМ(ну вначале нц,потом сколько раз и кц)

Читайте также

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Ребят,помогите пожалуйста,щедро вознагражу баллами.Очень нужна ваша помощь,нужно сделать сегодня.Таблица перелетов из Москвы в разные города.

Вопросы: 1. В какое количество городов можно долететь менее чем за 4 часа? Ответ записать в ячейку H2 таблицы. 2. Какой процент от всех 5-часовых перелетов составляют 5-часовые перелеты в Египет? Ответ на этот вопрос нужно записать в ячейку H3 таблицы с точностью одного знака после запятой

Пожалуйста помогите ответить на вопросы. Заранее спасибо!:)

Задания по теме «Поиск
информации в Интернете»

1 вариант. Восемь
вопросов

Ответы на приведенные ниже вопросы найдите в
Интернете или по другим источникам информации.


1. Какая русская фамилия является самой
распространенной?


2. Какое из понятий, связанных с одеждой, названо
не по
фамилии генерала:

Помогите, пожалуйста ! У меня Windows XP Professional Servis Pack 3 , после того как я переустановил Windows на эту же самую систему , начал вылетать

Интернет.
Вот загрузился рабочий стол, подключаю Интернет , захожу в браузер можно сделать поисковые запросы и через некоторое время тема на рабочем столе меняется на старую , помните она как бы такая белая , вся квадратная , ну вот ,а потом обратно на мою выбранную тему .При этом в сетевых подключения показывает , что Интернет подключен , локальная сеть тоже , а в браузере не могу производить поиск пишет : " Нет подключения к Интернету " После перезагрузки компьютера можно снова .
Кто знает помогите , пожалуйста !

приведите рассуждение и дайте ответ на поставленный вопрос"перед судом стоят три человека из которых каждый может быть либо туземцем либо колониалистом

судья знает что туземцы всегда отвечают на вопрос правдиво а колониалисты лгут.однако судья не знает кто из них туземец а кто колониалист.он спрашивает первого но не понимает его ответа.поэтому он спрашивает сначало второго а потом третьего о том что ответил первый.второй говорит что первый говорил что он туземец.третий говорит что первый назвал себя колониалистомюкем были второй и третий,подсудимые?



Вы находитесь на странице вопроса "Ответьте на 4 вопроса,помогите пожалуйста. 1)Как устроена одноранговая локальная сеть? 2)Как устроена локальная сеть с выделенным", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.