Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

звуковой файл 1234 килобайта объем файла 128 бит сколько секунд проигрывается песня

5-9 класс

Alisha1508 26 февр. 2015 г., 21:02:55 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Asema46
26 февр. 2015 г., 21:58:20 (9 лет назад)

Задача поставлена не понятно как то.

Ответить

Другие вопросы из категории

Составьте алгоритм к задаче: В чемпионате по футболу команде за выигрыш дается 3 очка, за проигрыш-о, за ничью-1 очко. Известно количество очков

полученых за игру. Определите словесный результат игры(выигрыш, проигрыш, или ничья.

Расположите номера в порядкеРасположите номера в порядке возрастания по числу пользователей компьютеров,работающих в указанных приложениях:

1-текстовые редакторы
2-системы разработки приложений
3-служебные программы для обслуживания ПК.
4-браузеры
а)1423
б)3124
в)1342
г)2314

Определите, что будет напечатано в результате работы следующей программы:

Var m, n : integer;

begin

m := 50;

for n := 1 to 7 do

m := m – 7;

write(m);

end.

Читайте также

файл размером 5 килобайт передается через некоторое соединение со скоростью 2048 бит в секунду. определите размер файла в байтах который можно передать за

то же время через другое соединение со скоростью 512 бит в секунду. в ответ укажите одно число размер файла в байтах . единицы измерения писать не нужно.

файл размером 9 Кбайт передается через некоторое соединение со скоростью 1024 бит в секунду. определите на сколько секунд быстрее можно передать этот

же файл через другое соединение сос коростью 2048 бит в секунду. в ответе укажите одно число - количество секунд.

Файл размером 64 Кбайт передается через некоторое соединение со скоростью 1024 бит в секунду.Определите размер файла (в Кбайт), который можно передать

за то же время через другое соединение со скоростью 256 бит в секунду.

В ответе укажите одно число-размер файла в Кбайт.

Файл размером 16 Кбайт передаётся через некоторое соединение со скоростью 4096 бит в секунду. Определите размер файла (в Кбайт), который можно

передать за то же время через другое соединение со скоростью 512 бит в секунду. В ответе укажите одно число — размер файла в Кбайт. Единицы измерения писать не нужно.

Файл размером 16 Кбайт передаётся через некоторое соединение со скоростью 2048 бит в секунду. Определите размер файла (в байтах), который можно

передать за то же время через другое соединение со скоростью 512 бит в секунду. В ответе укажите одно число — размер файла в байтах. Единицы измерения писать не нужно.



Вы находитесь на странице вопроса "звуковой файл 1234 килобайта объем файла 128 бит сколько секунд проигрывается песня", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.