Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите решить ребусы по информатике, заранее спасибо ^^

5-9 класс

Cашyl 02 марта 2015 г., 22:56:19 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gunel2122
03 марта 2015 г., 1:52:29 (9 лет назад)

хммм. 1. Винчестер.

Ответить

Другие вопросы из категории

составить программу для вычисления суммы квадратов чисел от 1 до 15. Функция возведения в квадрат sqr();

Var , , : ;
Begin
:=0;
For := to do
Begin
;
;
End;
Writeln(' =', );
End.
Там, где пробелы, вставить что нужно

Дан массив вещественных чисел. Вывести на экран новое состояние массива ,

в котором все элементы с нечётными номерами заменить на их квадратный корень.

На одной улице стоят в ряд 4 дома, в каждом из них живет по одному человеку. Их зовут Маша, Даша, Глаша и Наташа. Известно, что все они имеют разные

профессии: ткачиха, портниха, швея, повариха. Определите профессию Даши, если известно, что: a) ткачиха живет с краю; b) портниха живет правее швеи; c) повариха живет левее швеи; d) ткачиха живет рядом с поварихой; e) Маша живет через дом от Наташи; f) Глаша не ткачиха и не живет рядом с ткачихой; g) Наташа живет рядом со швеёй; h) Маша живет правее поварихи.

помогите пожалуйста.

a) C:= sqr(35 div (18mod 5))+ frac (19/2)
d) N:= trunc(sqrt(144))-15 mod 4*5-15 div 4*2+0.5

Читайте также

Пожалуйста,помогите решить задачу по информатике:

Маша набирает текст со скоростью 40 символов в минуту,а Катя- 20 символов в минуту.Через какое время девочки введут одинаковое количество символов,если Катя начала набирать текст на 5 минут раньше?
Нужно решить без x! Спасибо

Помогите решить задачу по информатике!

Сообщение занимает 4 страницы по 40 строк и содержит 720 байтов информации.Сколько символов в строке,если при составлении этого сообщения использовали 64-символьный алфавит.
Заранее благодарна!

Пожалуйста помогите решить задачу по информатике!

Задача: Две
хозяйки купили 8 литров молока. У одной 5 литров в 6- литровом бидоне, у
другой 3 литра в 5 - литровом бидоне. Они решили разделить всё молоко
поровну, по 4 литра, пользуясь ещё одним, 2 - литровом бидоном. Как это
сделать?

Здравствуйте, помогите пожалуйста сделать д/з по информатике.Заранее спасибо! в каком году произошло: 1) создание самого первого компьютера? 2) создание

первого отечественного компьютера? 3) открытие радио связи 4)принятие христианства на Руси? 5) первое упоминание в летописи о Москве? 6) запуск первого искусственного спутника Земли? 7) открытие Колумбом Америки? Даны года, относящиеся к этим вопросам:1492,1957,1946,1951,988,1895,1147. 24 балла ваши!

помогите решить задачу по информатике за 6 класс-условие в пояснение Туристы-отец, мать и два брата-близнеца должны переправиться через

реку.В их распоряжении есть маленькая лодка, вмещающая только одного взрослого или двоих детей.Как организовать переправу если и взрослые и дети умеют грести?



Вы находитесь на странице вопроса "Помогите решить ребусы по информатике, заранее спасибо ^^", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.