Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

ПОМОГИТЕ ПОЖАЛУЙСТА!!!

5-9 класс

Пятиклассник Вовочка однажды в кино увидел такую сцену – несколько мошенников обыгрывали зевак в игру с монетками. На столе находилась 21 монетка и ведущий предлагал сыграть с ним по следующим правилам – нужно брать по очереди 1-2-3-4 монетку и кто берет последнюю, тот и проиграл. При этом ведущий благосклонно предлагал первым ходить игроку. Вовочка уже и не помнил про что был этот фильм, но вот игру запомнил и старается понять как это ведущий всегда выигрывает…Попробуйте и Вы понять, как правильно играть в эту игру и определить сможет ли ведущий выиграть у Вас, если Вы играете правильно при следующих количествах монеток на столе: 45, 53, 74, 113.В ответе укажите 4 слова с большой буквы Да или Нет. Да – если выиграет ведущий, Нет – если выиграете вы.

Nikita2014199 17 дек. 2013 г., 13:53:32 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Privet2000
17 дек. 2013 г., 14:36:09 (10 лет назад)

Нет Да Да Да      
это точно правильно

Ответить

Другие вопросы из категории

Помогите пожалуйста

1.Совокупность всех программ образует ... обеспечение компьютера.
2.Совокупность всех устройств образует ... обеспечение компьютера.
3.Совокупность текстовых,графических,звуковых и других файлов образуют ... ресурсы компьютера.

продолжите фразу

1)Щелчок левой кнопки мыши по объекту позволяет....
2)Двойной щелчок левой кнопки мыши по объекту позволяет...
3)щелчок правой кнопки мыши по объекту позволяет..
4)контекстное меню-это...
5)окно является активным,если...
6)чтобы сделать окно активным...
7)для быстрого перехода к другой программе(документу) необходимо...

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "ПОМОГИТЕ ПОЖАЛУЙСТА!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.