Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Пожалуйста решите ЛЕГКУЮ задачу,и объясните как вы это сделали.Поставлю спасибо!!!

5-9 класс

Zannocka 25 окт. 2014 г., 16:40:05 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Anastasiyagano
25 окт. 2014 г., 18:22:15 (9 лет назад)

1326.
Смотрим по таблице какая цифра какую букву означает:
1-А; 3-В; 2-Б; 6-Е. (АВБЕ)
Рассмотрим другой вариант:
13-Л; 26-Ш. (ЛШ)
Ещё вариант:
1-А; 32-Ю; 6-Е. (АЮЕ)
13-Л; 2-Б; 6-Е; (ЛБЕ)
1-А; 3-В; 26-Ш (АВШ)

Всего 5 вариантов.
И так каждое число.

Удачи!

Ответить

Другие вопросы из категории

СРОЧНО ПОМОГИТЕ!!!

Нужно составить задачу и по ней программу(ПАСКАЛЬ)

Дано трехзначное число. Проверить, является ли число палиндромом, т.е. числом, которое читается одинаково слева направо и справа налево (число единиц

может превосходить число сотен). Если не является, то вывести ближайшее следующее число-палиндром.

ПОМОГИТЕ УМОЛЯЮ!!!!!!!!!!!

БАЛОВ ДАЮ МНОГО!!!!!!!!!!!

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Постройте математические модели для приведённых ниже задач. Какой вы можете сделать вывод на основании полученных моделей ?

u>
а) первая бригада может выполнить задание за А дней, а вторая - за Б дней.За сколько дней обе бригады выполнят задание , работая вместе?
б) Два велосипедиста одновременно одновременно направились навстречу к друг другу из двух сел. Первый мог бы проехать расстояние между селами за А минут, второй за Б минут. Через сколько минут они встретятся?
Решите пожалуйста, очень надо!

Program Test;

var A, B , C: integer;
begin readln (A, B);
C:=(A+B) * (B-A);
writeln (C)
end.
Помогите пожалуйста.Объясните как вы делали

Помогите пожалуйста Решить 2 задачи на языке Паскаль! 1) По данному числу N распечатайте все целые степени двойки, не

превосходящие N, в порядке возрастания.

Операцией возведения в степень пользоваться нельзя!

2)

В первый день спортсмен пробежал x километров, а затем он каждый день увеличивал пробег на 10% от предыдущего значения. По данному числу y определите номер дня, на который пробег спортсмена составит не менее y километров.

Программа получает на вход действительные числа x и y и должна вывести одно натуральное число.

1. дано натуральное двух значное число определить будет ли цыфра десятков больше чем цыфра единиц.Тема паскаль 2) даны два

натуральных числа вывести на экран то из них у которого цыфра меньше. пожалуйста решите 2 задачи



Вы находитесь на странице вопроса "Пожалуйста решите ЛЕГКУЮ задачу,и объясните как вы это сделали.Поставлю спасибо!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.