Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

Ребят, помогите с тестами! Буду благодарен!

5-9 класс

1)Укажіть дії, які можна виконувати
для зміни структури таблиці MS Word:

Sanyammm 10 сент. 2014 г., 8:04:10 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
фулдабафля
10 сент. 2014 г., 10:04:43 (9 лет назад)

отвечу то что знаю наверняка

1)Укажіть дії, які можна виконувати для зміни структури таблиці MS Word:

Ответить

Другие вопросы из категории

Переведите числа из экспоненциальной формы в вещественную:

а) -0,567Е4 б) 25645Е-7 в) 15,3Е-2 г) 0,3Е1

Паскаль! Помогите пожалуйста!

в бублике 1 дырка, в кренделе 2. на сколько меньше дырок в А бубликах,чем в В кренделях. ( А и В - случайные числа)

ПАСКАЛЬ, ПОМОГИТЕ С НИМ :3

Напишите программу, которая находит сумму натуральных чисел от 1 до n (n вводится с клавиатуры)

Команда записана на For, нужно эту же программу записать на While

For x:= -5 to 8 do
Begin
y:=abs(x);
Writeln(y);
end;

Читайте также

Ребят, помогите с:

"Проверить делится ли вводимое число на 5;11.
( В ПАСКАЛЕ)"
Буду благодарен :з

Помогите, буду благодарен)
Pascal а)Для заданных целых чисел A и B вывести двучлен Ax+B в корректном виде. Для A, B=0 результатом должен быть 0.

Формат файла входных данных:

Во входном файле заданы два целых числа не превосходящих 32000.


Формат файла выходных данных:

Вывести математически корректное выражение.

б)Самолет взлетает в X (целое, 0<=X<=23) часов по местному времени в часовом поясе номер M (целое, 0<=M<=23). После полета в течение K (целое, 1<=K<=12) часов он приземляется в часовом поясе номер N (целое, 0<=N<=23). Определите местное время в пункте приземления. Считать, что часовые пояса нумеруются с запада на восток.



Формат входных данных:

В первой строке текстового файла через пробел записаны числа X, M, K, N.


Формат выходных данных:

В выходной файл требуется выдать местное время в пункте назначения в часах.

Пример входного файла
20 1 4 1

Пример выходного файла
0

Помогите буду благодарен.



Вы находитесь на странице вопроса "Ребят, помогите с тестами! Буду благодарен!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.