Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

помогите пожалуйста ,,,,,,,,,,,,,,,,,,

5-9 класс

Katalin 13 февр. 2016 г., 16:42:48 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Franco1329
13 февр. 2016 г., 17:31:02 (8 лет назад)

2-Внешнаяя и внутренная память
3-ПЗУ- постоянно запоминающее устройство (хранит данные требуемые для загрузки компьютера).
ОЗУ-оперативно запоминающее устройство (хранит данные используемые в данный момент времени).

Ответить

Другие вопросы из категории

Кроссворд 1.Совокупность,набор,коллекция объектов. 2. Часть элементов некоторого множества. 3. Подмножество объектов,имеющих общие признаки.

4.Основные,самые важные признаки объекта. 5.Признаки,по которым один класс объектов отличается от другого,называются :..... классификации. 6.Классификация,в качестве основания которой взяты существенные признаки объектов. 7. Схему отношения"является разновидностью"называют схемой....... 8. классификация,в качестве основания которой взяты несущественные признаки объектов.

1. Почему работа компьютера НЕВОЗМОЖНА без ОПЕРАЦИОННОЙ СИСТЕМЫ? 2.Какие ОПЕРАЦИОННЫЕ СИСТЕМЫ вы знаете? 3.Какие

ПРОГРАММЫ, кроме операционной системы, относятся к системному ПО??

4. Какие СИСТЕМЫ ПРОГРАММИРОВАНИЯ вам известны??

5. Для специалистов какой ПРОФФЕСИИ предназначены СИСТЕМЫ ПРОГРАММИРОВАНИЯ???

помогите ПОЖАЛУУЙСТА!!!!заранее спасииибо!!СРОЧНО!!!!СРОЧНО!!!

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите пожалуйста ,,,,,,,,,,,,,,,,,,", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.