Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

решите пожайлуста срочно

5-9 класс

НадяЗоріна99 20 февр. 2015 г., 7:54:28 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Jarkovadasha
20 февр. 2015 г., 8:48:24 (9 лет назад)

11. (А)

12. (Г)

13. (Г)

14. (А)

15. (Б)

16. (Б)

17. (Б)

 

 

 

Ответить

Другие вопросы из категории

1) 512 битов - это:

А) 1/2 килобайта
Б) 64 байта
В) 256 байтов
Г) 50 байтов
2) 1 килобайт - это:
А) 1000 байтов
Б) 8 битов
В) 1024 бита
Г) 1024 байта
3) 81920 битов - это:
А) 80 килобайтов
Б) 10 килобайтов
В) 8 килобайтов
Г) 1 мегабайт
Заранее спасибо, буду благодарен. 6 класс

1)for i:=a to b do

if (i mod 2 =0) and (i mod 3 =0)
then writeln(i)

Построить блок-схему

2)Program e1;
Var b,c,d:real;
Begin
Read (b,c);
D:=sgrt(sgr(b) – 4*c);
Writeln (`x1=` ,(-b+d)/2, ` x2=` , (-b-d)/2
End

Построить блок-схему Заранее Всем большое спасибо

На диск можно записать 750 мб. информации, после размещения на диск 5-и одинаковых по обьему видио роликов на нем осталось 350 мб. свободного места.Каков

обьем 1-го роликав килобайтах и сколько рисунков рисунков было 2048кб можно разместить на свободной части диска

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите решить очень срочно надо
Решите пожалуйста,срочно!Дано целое четырехзначное число. Выяснить, является ли оно палиндромом, то есть таким числом,десятичная запись которого

читается одинаково слева направо и справа налево.. имя входного файла Input.txt, имя выходного файла output.txt



Вы находитесь на странице вопроса "решите пожайлуста срочно", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.