Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Дана

5-9 класс

таблица в режиме отображения формул. Записать эту же таблицу в режиме
отображения значений

Fhvbh 07 июля 2014 г., 12:27:43 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
9534349906
07 июля 2014 г., 13:12:34 (9 лет назад)

в настройках программы выбрать  ФОРМУЛЫ - ПОКАЗАТЬ ФОРМУЛЫ - убрать галочку  в 10 офисе
в старом СЕРВИС - ПАРАМЕТРЫ EXCEL - убратьгалочку напротив ОТОБРАЖАТЬ ФОРМУЛЫ

Ответить

Другие вопросы из категории

Помогите отредактировать программу - Паскаль. Где-то ошибка.

Необходимо удалить первый кратный 3 элемент массива.
program udalenie;
var i,n,k:integer;
a:array[1..1000] of integer;
begin
assign (input,'input.txt');
assign (output,'output.txt');
reset (input);
rewrite (output);
readln(n);
for i:=1 to n do read (a[i]);
while i<=n do
if a[i] mod 3=0 then
begin
for i:=k to n-1 do
a[i]:=a[i+1];
n:=n-1; exit;
end;
for i:=1 to n do write(a[i],' ');
close (input);
close (output);
end.

Читайте также

Помогите по программе paskal : 1.дано целое число.напишите программу которая уменьшает на 2 модуль этого числа и выводит на экран монитора

результат

2.дано целое число.напишите,программу которая выводит на экран последнюю цифру данного числа,затем возводит ее в квадрат и выводит на экран монитора результат

1). Дан массив из n элементов (n >= 4). Подсчитать среднюю арифметическую второго и предпоследнего элемента массива.

2). Дан массив из n элементов. Написать программу подсчитывающую произведение элементов массива.

Даны сведения о девяти крупнейших (по общей протяженности линий) метрополитенах мира.

Город.
1-Гуанчжоу
2-Лондон
3-Мадрид
4-Москва
5-Нью-Йорк
6-Пекин
7-Сеул
8-Токио
9-Шанхай
Кол-во пассажиров в год (млн.чел.)
1-2000
2-1200
3-600
4-2500
5-1700
6-3200
7-2600
9-3100
8-2500
Общая протяженность линий (км)
1-260
2-402
3-324
4-325
5-373
6-465
7-327
8-310
9-538
Загруженность (млн чел./км)
1-7,69
4-7,69
5-4,56
6-6,88
9-4,65
Задание: в каком из девяти данных городов загруженность метрополитена самая низкая?
Чему она равна? Ответ округли те до сотых.

вам предложили заменить телефон 1 на телефон 2. данные устройства обладают приблизительно одинаковыми техническими характеристиками, набором сервисов.

в телефоне 1 накоплено немало мультимедиа информации на дополнительном чипе памяти. выбери правильное и наиболее простое средство передачи информации в телефон 2.

1)Wi-Fi канал

2) система мобильной передачи данных

3) GPS система обмена данными

4) карта оперативной памяти micro SD. помогите пожалуйста....

Помогите пожалуйста Решить 2 задачи на языке Паскаль! 1) По данному числу N распечатайте все целые степени двойки, не

превосходящие N, в порядке возрастания.

Операцией возведения в степень пользоваться нельзя!

2)

В первый день спортсмен пробежал x километров, а затем он каждый день увеличивал пробег на 10% от предыдущего значения. По данному числу y определите номер дня, на который пробег спортсмена составит не менее y километров.

Программа получает на вход действительные числа x и y и должна вывести одно натуральное число.



Вы находитесь на странице вопроса "Дана", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.