Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

Помогите пожалуйста .СРОЧНО Выберите ТРИ праввельных ответа .\ 1)Какие из перечисленных языков относятся к формальным ? а)жест

5-9 класс

б)разговорный язык

в)мимика

г)русский язык

д)дорожные знак

е)китайский язык

2)Какие комбинации клавиш позволяют изменить выравнивание текста при работе с MS Word ?

а)Ctrl + E

б)Ctrl +X

в)Ctrl + J

г)Ctrl+ Z

е)Ctrl + L

ж)Ctrl + A

3)соотнесите файл с его содержанием :

а)пример.exe 1)исполняемая программа

б)Cvc0097.bmp 2)скриншот

в) кузнечик .avi 3)ролик

4)саундрек

4) Устанвите последовательность действий , чтобы сохранить текстовый документ в формате шаблона в папке "Мои шаблоны "

а)ВыБрать пункт " Сохранить как ...."

б)Открыть вкладку "Файл " в главном меню текстового редатора

в)В поле Имя файла ввести имя шаблона

г) В диалоговом окне Сохранеие документа выбрать папку Мои шаблоны и в списке тип файла указатть пунт шаблон Word

д) нажать кнопку Сохранить

5)Чье имя носит диаграммы ,изображающие отношения множеств ( выбрать один ответ)

а)Эйлера - Венна

б) Гаусса

в)Ньютона

г)Галуа

д)Кантора

е)Вейля

ЗАРАННЕЕ СПАСИБО

Marsdashka 09 июля 2014 г., 20:29:52 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Oreshkinagu
09 июля 2014 г., 22:18:28 (9 лет назад)

1) а,в,д
2) а,в,г,е
3) а_1,б_2,в_4,3
4) б,а,г,в,д
5) а

+ 0 -
Милюшечка
10 июля 2014 г., 0:42:58 (9 лет назад)

1) а, в, д
2) а, г
3) а1 б2 в4
4)бавгд
5)а

Ответить

Другие вопросы из категории

Задание 2.

Выполните сложение.
а) 100 110 011(2)+10 001 001(2)
б) 1 111 111(2)+100 001(2)
в) 10 000 001(2)+1 111 111(2)
г)1 001 001(2)+1F(16)
д)23(8)+65(10)
е)1 001 110(2)+44(16)
Задание 3.
Расположить числа в порядке возрастания.
111(2),
А2(16),
34(8),
76(10)
Задание 4.
Решите задачу.
Ученик рассказал, что маме 14 лет, папе 26 лет, ему (сыну) 9 лет. Сумма возрастов мамы и папы – 48 лет. Какую систему счисления использовал ученик? Вычислить, сколько лет маме, папе и сыну в десятичной системе счисления.

Система счисления, использованная учеником ___________________________
Маме _____ лет, папе _____ лет, сыну ____ лет.


Для кодиррвания букв "А","Б","В","Г" решили использовать двух разрядные последовательные двоичные числа от 00 до 11 соответственно. Что получится, если

таким способом закодировать последовательность символов ВАБГ, а полученный двоичный код перевести в шестнадцатиричную систему исчисления?

Читайте также

Помогите пожалуйста .СРОЧНО

Выберите ТРИ праввельных ответа .\
1)Какие из перечисленных языков относятся к формальным ?
а)жест
б)разговорный язык
в)мимика
г)русский язык
д)дорожные знак
е)китайский язык
2)Какие комбинации клавиш позволяют изменить выравнивание текста при работе с MS Word ?
а)Ctrl + E
б)Ctrl +X
в)Ctrl + J
г)Ctrl+ Z
е)Ctrl + L
ж)Ctrl + A
3)соотнесите файл с его содержанием :
а)пример.exe 1)исполняемая программа
б)Cvc0097.bmp 2)скриншот
в) кузнечик .avi 3)ролик 4)саундрек
4) Устанвите последовательность действий , чтобы сохранить текстовый документ в формате шаблона в папке "Мои шаблоны "
а)ВыБрать пункт " Сохранить как ...."
б)Открыть вкладку "Файл " в главном меню текстового редатора
в)В поле Имя файла ввести имя шаблона
г) В диалоговом окне Сохранеие документа выбрать папку Мои шаблоны и в списке тип файла указатть пунт шаблон Word
д) нажать кнопку Сохранить
5)Чье имя носит диаграммы ,изображающие отношения множеств ( выбрать один ответ)
а)Эйлера - Венна
б) Гаусса
в)Ньютона
г)Галуа
д)Кантора
е)Вейля
ЗАРАННЕЕ СПАСИБО

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Всем информатикам сюда. Помогите пожалуйста,люди добрые...(

1)S=1+2+3...+10
for, while, repeat.

2)S=2+4+6+8...+20

for, while, repeat.
надо короче решить с помощью этих трех программ этот пример. что бы выходил этот ответ...помогите пожалуйста.



Вы находитесь на странице вопроса "Помогите пожалуйста .СРОЧНО Выберите ТРИ праввельных ответа .\ 1)Какие из перечисленных языков относятся к формальным ? а)жест", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.