Статистика
Всего в нашей базе более 4 327 657 вопросов и 6 445 963 ответов!

помогите решить 26 задание, написать нужно на паскале

1-4 класс

Olian2601olg 08 июля 2013 г., 4:20:30 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
ничка2013
08 июля 2013 г., 6:09:15 (10 лет назад)

var x,y:real;
begin
read (x,y);
writeln ((1+sqr(sin(x+y)))/(2+abs(x-(2*x)/(1+sqr(x)*sqr(y))))+x);
end.

Ответить

Другие вопросы из категории

Дополни таблицу.

Дом-свойства объекта______________
карандаш-свойство _______________
стол ___________________
дерево __________________

1.Воспользуйтесь учебником географии и приведите пример словесной модели географического объекта.

2.Воспользуйтесь учебником биологии и приведите пример словесной модели объекта растительного или животного мира.

Читайте также

Даны действительные числа x,y,z Если все числа положительны, увеличить их значения в 2 раза;во всех отальных случаях отрицательные числа заменить их

модулями, а положительные оставить без изменения.(Надо написать программу на паскале)

информатика.Прошу, помогите!!!!! Баллы не пожалею тому, кто все решит правильно!

Известны следующие данные: скорость и время движения первого велосипедиста. второй велосипедист проехал это же расстояние на 10 минут быстрее. найти скорость второго велосипедиста. Нужно составить 3 алгоритма(словесный, формульный и блок-схему), а также программу в бэйсике. Пожалуйста, помогите решить хоть один алгоритм!



Вы находитесь на странице вопроса "помогите решить 26 задание, написать нужно на паскале", категории "информатика". Данный вопрос относится к разделу "1-4" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.