Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Традиционно, кто родился в лондонском Ист-Энде, называется ____________________.

5-9 класс

Yuliyalazareva 22 марта 2017 г., 7:10:55 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Alexle85
22 марта 2017 г., 9:47:29 (7 лет назад)

кокни/cockney (те, кто родились под звон колоколов церкви St. Mary-le-Bow)

Ответить

Другие вопросы из категории

Ниже записана программа. Получив на вход число x, эта программа печатает два числа. Укажите наименьшее из таких чисел x, при вводе которых алгоритм

печатает сначала 3, а потом 10.
var x, L, M: integer;
begin
readln(x);
L:=0; M:=0;
while x > 0 do begin
L:=L+1;
if (M < x) and (x mod 2 = 1) then begin
M:= (x mod 10) * 2;
end;
x:= x div 10;
end;
writeln(L); write(M);
end.

Читайте также

Даны следующие типы данных:

type Data=record
День : 1...31;
Месяц : 1...12;
Год : integer;
end;
Личность=record
ФамилияИмя :string;
ДатаРождения: Data;
end;
ЛистЛичностей=array [1..50] of Личность;
Напишите программу которая выводит с клавиатуры данные о n лицах (n≤50) и выводит на экран:
б)фамилии и имена тех кто родился в месяц l года
в)фамилии и имена тех кто родился в год a
г)фамилии и имена тех чья дата рождения z.l.a

Играют двое. Первый участник игры называет произвольное целое положи­тельное число, не превышающее десяти, то есть он может назвать число десять и всякое м

еньшее десяти положительное число. Второй игрок прибавляет к на­званному числу свое целое положительное число, также не превышающее десяти, и называет сумму. К этой сумме первый прибавляет какое-либо положительное число, не превышающее десяти, и сообщает сумму. Выигрывает тот, кто пер­вый достигнет ста.
Как добиться победы?

В классе учится три мальчика, занимающихся спортом: Петя, Тимофей и Вася. На вопрос: «Кто из них играет в футбол?». Учитель физкультуры

ответил, двумя высказываниями, оба из которых заведомо истинны:

«Неверно, что если Петя играет в футбол, то Тимофей нет.»

«Или Вася играет в футбол, или Тимофей играет в футбол, но не оба вместе.»

Определите, кто из учеников учителя физкультуры играет в футбол.

1.Что такое файл?

2.Из каких частей состоит имя файла?
3.Кто или что дает имя файлу?
4.Кто или что присваивает файлу расширение?
5.Сколько символов может включать имя файла?
6.Сколько символов обычно отводится под расширение файла?
7.Что надо сделать с диском, что бы на нем можно было хранить файлы?
8.На какие области разбивается диск при форматировании?
9.В каком случае файловая система является одноуровневой?
10.Как записать путь к файлу?
11.К какому ПО относится операционная система?
12. Какие сведения должна иметь операционная система для организации доступа к файлам?

13.Где хранится выполняемая в данный момент программа и обрабатываемые данные?
14.Что называется каталогом?
15.Когда осуществляется начальная загрузка операционной системы?
16.Что такое операционная система?
17.Как обозначается имя логического диска?
18.Какой каталог называют корневым?
19.Как называется состояние операционной системы, при котором она перестает выдавать результаты и реагировать на запросы?
20.Что происходит с файлами ОС в процессе ее загрузки?
21.Пользователь, перемещаясь из одного каталога в другой, последовательно посетил каталоги LESSONS, CLASS, SCHOOL, D:\ , MYDOC, LETTERS. При каждом перемещении пользователь либо спускался в каталог на уровень ниже, либо поднимался на уровень выше. Каково полное имя каталога, из которого начал перемещение пользователь?

1) D:\MYDOC\LETTERS

2) D:\SCHOOL\CLASS\LESSONS

3) D:\LESSONS\CLASS\SCHOOL

4) D:\LESSONS

22. Определите, какое из указанных имен файлов не удовлетворяет маске: ?*di.t?*

1) poydi.t

2) pogudi.tanx

3) 2di.t9

4) melodi.theme

23.В некотором каталоге хранится файл Список_литературы.txt. В этом каталоге создали подкаталог с именем 10_CLASS и переместили в него файл Список_литературы.txt. После чего полное имя файла стало D:\SCHOOL\PHYSICS\10_CLASS\Список_литературы.txt.

Каково пол­ное имя каталога, в котором хранился файл до перемещения?
1) D:\SCHOOL\PHYSICS\10_CLASS

2) D:\SCHOOL\PHYSICS

3) D:\SCHOOL

4) SCHOOL

24. Какой из файлов соответствуют маске ??P*.A??:

1) ppepsi.abc;

2) pedgy.arj;

3) pepper.arj;

4) pepsi.a1;

5) fanta.doc

четыре приятеля-Женя,Костя,Дима и Вадим-делали украшения к праздннику.Кто-то делал гирлянды из золотой бумаги,кто-то красные шары,кто-то гирлянды из

серебряной бумаги,а кто -то хлопушки из золотой бумаги.Костя и Дима работали с бумагой одного цвета,Женя и Костя делала одинаковые игрушки.Кто какие украшения делал? Нужен срочно ответ до завтра!!!



Вы находитесь на странице вопроса "Традиционно, кто родился в лондонском Ист-Энде, называется ____________________.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.