Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

Решите систему уравнений :

10-11 класс

16y Мбайт = 8х бит

007dan007 04 нояб. 2013 г., 7:08:06 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Suzy2004
04 нояб. 2013 г., 8:51:33 (10 лет назад)

134217728 ^ y бит = 8 ^ х бит
65536 ^ x бит = 16777216 ^ y бит

Ответить

Другие вопросы из категории

Какой из операторов цикла имеет 2 вида записи

For

While…

Repeat…

Верного ответа нет

помогите написать программу которая из 20 чисел находит максимальное трехзначное число, не кратное 9. если таких чисел нет, писать "нет"

const
N=20;
var
a:array [1..N] of integer;
i,j,max:integer;
begin
for i:= 1 to N do
readln(a[i]);
max:=99;
j:=a[i];
for i:= 1 to N do
if (j>99) and (j<999) and (j mod 9 <>0) and (j>max) then max:=j;
if max>99 then writeln (max) else writeln ('no');
readln;
end.

программа проверяет только последнее число, а не все 20. где ошибка?

Допоможіть написати програму мовою Паскаль за цією задачою! На одному маленькому квадратному безлюдному

острові зі стороною а м. перебували к Робінзонів. Чи не порушені їхні права на житло, якщо на кожного Робінзона повино придбати S м^2 площі острова? Скільком новим Робінзонам ще вистачить місця на острові?

Читайте также

Требуется помощь в решении маленькой задачки

Решить
систему уравнений в матричном виде в Еxcel




4*x1- x2+3*x3 +

Решить систему Уравнений
решить систему методом обратной мтрицы в таблице Ехсеl/

8.3x1 + 3.7x2 - 2.4x3=2.3
3.4x1 - 2.3x2 + 5.2x3=3.5
1.8x1 + 4.3x2 + 1.2x3=-1.2
помогите пожалуйста друзья очень срочно нужен!

В программе Microsoft Ехсе1 выполните задания:

Используя формулы нахождения
дискриминанта и неизвестных,

решите квадратное
уравнение 12х^2+5х-2=0















Вы находитесь на странице вопроса "Решите систему уравнений :", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.