Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

15 плюсов и минусов пользования пк.

5-9 класс

Renata160801 16 июня 2015 г., 18:04:44 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Znenyastepanen
16 июня 2015 г., 18:49:43 (8 лет назад)

- В случае отсутствия электричества ноутбуком или компьютером нельзя пользоваться долгое время, а книгу можно почитать в любом месте
- Зависает в отличии от других источников, такие как книги
- Постоянно модернизируя компьютер, мы ощущаем финансовую нагрузку
- Компьютеры могут быть очень дорогими, требовать постоянной замены и обновления
- С использованием компьютера в обучении замечено, что у детей появляется дополнительная тревожность, что также неблагоприятно скажется на общем состоянии ребёнка
- Но будучи зависимыми к компьютеру мы постоянно к нему привязаны
- Он может провоцировать нашу забывчивость, и тогда мы напрочь забываем о таких вещах, как отдых, плавание, игра со сверстниками и о многом другом.
- Компьютерная зависимость может привести к изменениям многих аспектов жизни, включая социальную сферу и финансовое положение семьи школьника.
- Но компьютер не уберет их проблемы, он просто дает им новое занятие, для того, чтобы возиться с чем-то и отвлекаться от эмоциональных потрясении.
+ Они помогут выполнить сложные вычисления, создать виртуальные документы, помогут общаться с друзьями, которые живут на достаточно большом расстоянии
+ компьютер служит хорошим отвлечение от реальных проблем

+ 0 -
аленонька
16 июня 2015 г., 19:53:08 (8 лет назад)

Плюсы:
1) В ПК можно заменить практически любой глюк, недорого, в отличии от ноутбука.
2) Для современных игр, удобно использовать клавиатуру и мышь
3) Для просмотра фильмов, большой экран
4) Для прослушивания музыки, хорошая регулировка звука
5) Не надо заряжать
6) Можно использовать программы рисования (намного удобнее, я проверяла)
7) Не надо лазать по книгам, найди в интернете
8) Социальные сети, общение
9) Досуг
10) Можно читать книги, не покупая их
11) Интересно, можно узнать много нового
12) Помощник ЕГЭ
13) С помощью бан листа можно убрать всех заноз в //нувыпоняли//
Минусы:
1) Не работает, когда отключили свет
2) Занимает много места
3) Провода, провода и ещё раз провода
4) Портит зрение
5) Затягивает, теряешь контроль времени
6) Иногда болит голова
7) Социальное общение мешает увидеть выражение лица человека
8) Когда не получается пройти уровень в игре, некоторые люди начинают нервничать и психовать
Короче, что вспомнила, то и написала.

Ответить

Другие вопросы из категории

Нужно продолжить:СЛАДКИЙ КИСЛЫЙ --------- ---------- ----------- -----------

ХОЛОДНЫЙ МОКРЫЙ --------- ---------- ----------- -----------

Определить , что будет напечатано в результате работы . var b , c : integer ; begin b := 15; c := 0; while b <&

gt; 3 do

begin

c := c + b ;

b := b - 3

end ;

write (c) ;

end .

Просто отвен не нужен . Нужно решение .

Читайте также

В3. Сколько существует различных последовательностей из символов «плюс» и «минус», длиной ровно в пять символов?

В4. Передачи данных через ADSL-соединение заняла 2 минуты. За это время был передан файл, размер которого 3 750 Кбайт. Определите минимальную скорость (бит/c), при которой такая передача возможна.

В6. Укажите сумму значений переменных и , которые получатся после выполнения следующего алгоритма.

a:=5; b:=3

если a*b<a+b, то

a:=a+b; b:=2a

иначе

a:=a-b; b:=3*a

конец ветвления.

Сколько существует различных

последовательностей из символов «плюс»
и «минус» длиной не меньше 5 и не больше
6 символов?



Вы находитесь на странице вопроса "15 плюсов и минусов пользования пк.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.