Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите пожалуйста! Вот фото:

5-9 класс

Vrya 29 янв. 2016 г., 5:45:56 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gamblex33
29 янв. 2016 г., 6:16:19 (8 лет назад)

Ложное 11, Правдивое 10.

+ 0 -
АРИНА40027002
29 янв. 2016 г., 8:34:15 (8 лет назад)

наоборот

Ответить

Другие вопросы из категории

Билет на одну поездку в метро стоит 15 рублей, билет на 5 поездок стоит 70 рублей, билет на 10 поездок стоит 125 рублей, билет на 20 поездок стоит 230

рублей, билет на 60 поездок стоит 440 рублей. Пассажир планирует совершить n поездок. Определите, сколько билетов каждого вида он должен приобрести, чтобы суммарное количество оплаченных поездок было не меньше n, а общая стоимость приобретенных билетов – минимальна.

Формат входных данных

Дано одно число n - количество поездок.

Формат выходных данных

Выведите пять целых чисел, равные необходимому количеству билетов на 1, на 5, на 10, на 20, на 60 поездок. Если для какого-то данного n существует несколько способов приобретения билетов одинаковой стоимости, необходимо вывести ту комбинацию билетов, которая дает большее число поездок.

а как перевести 56320 байт в Мбайты

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

помогите пожалуйста! никак не могу с ноутбука зайти в вконтакт, но с телефона получается.появляется (ну это у всех) введите свой e-mail (или

телефон) и пароль .я ввожу, нажимаю войти, потом появляется картинка и говорят "Введите код с картинки" (эту функцию я отключила несколько лет назад!!! ) ,ну я думаю, хорошо, я введу, подумаешь три буковки. ВОТ! После этого проблема. мне пишут " Лена, мы зафиксировали попытку взлома Вашей страницы. Не беспокойтесь, она в безопасности. Чтобы обезопасить Вашу страницу от злоумышленников и в будущем, мы просим Вас подтвердить привязку к телефону и придумать новый сложный пароль. " Ладно я ввожу свой номер телефона, чтоб мне пришел код активации. Раньше мне приходило вот это"Для активации услуги подтвердите Ваше согласие с правилами, Ответь ДА стоимость отправки смс на номер 4012 - 203.19"!!! А сейчас уже если я наберу номер ничего абсолютно не происходит. Ага! Еще чего, не буду я на них целых 200 рублей тратить! Помогите пожалуйста мне решить эту проблему
И еще кое что, когда мой брат или подруга тоже попытались зайти в ВК у них всеё было тоже самое
С телефона пароль меняла, но ничего не изменилось

Помогите, пожалуйста ! У меня Windows XP Professional Servis Pack 3 , после того как я переустановил Windows на эту же самую систему , начал вылетать

Интернет.
Вот загрузился рабочий стол, подключаю Интернет , захожу в браузер можно сделать поисковые запросы и через некоторое время тема на рабочем столе меняется на старую , помните она как бы такая белая , вся квадратная , ну вот ,а потом обратно на мою выбранную тему .При этом в сетевых подключения показывает , что Интернет подключен , локальная сеть тоже , а в браузере не могу производить поиск пишет : " Нет подключения к Интернету " После перезагрузки компьютера можно снова .
Кто знает помогите , пожалуйста !



Вы находитесь на странице вопроса "Помогите пожалуйста! Вот фото:", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.