Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

Информатика 11 класс помогите пжл очень прошу

10-11 класс

ЛенаФед 12 апр. 2015 г., 8:17:56 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
тупооой
12 апр. 2015 г., 9:30:33 (9 лет назад)

1) 1 -0.25

2)

begin
readln(x0,y0);
y := x0/2-1;
if (x0>0) and (x0<2) and (y0>y) and (y0<0) then
write("Принадлежит")
else
write("Не принадлежит")
end.

Ответить

Другие вопросы из категории

составить программу

чтобы удалить все гласные из строки , помогите пожалуйста,очень срочно нужно!!!!!!

Дана матрица А(п, п).

Составить блок-схему нахождения суммы
элементов, принадлежа­щих вспомогательной
диагонали матрицы.

С дано пожалуйста.

Для записи сообщения использовался 64-х символьный алфавит.каждая страница содержит 30 строк.все сообщение содержит 8775 байтов информации и занимает 6
страниц.сколько символов в строке?

Задание на картинке, в паскалеABC.


Вы находитесь на странице вопроса "Информатика 11 класс помогите пжл очень прошу", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.