Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

СРОЧНО!!!!! сделать презентацию( не менее 6 слайдов) в powerpoint 2007 про Римму Мануковскую ( информация о ней: http://culturavrn.ru/person/8827

5-9 класс

,http://www.kino-teatr.ru/kino/acter/w/sov/12612/bio) сделайте до завтра умоляю

Vikadenis270520 13 сент. 2015 г., 11:03:16 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nataliirina0905
13 сент. 2015 г., 13:42:23 (8 лет назад)

а может ты мне свою почту дашь и я тебе вечером пришлю давай так!

Ответить

Другие вопросы из категории

даю 30 баллов. Наибольшим общим делителем (НОД) для двух целых чисел m и n называется наибольший из их общих делителей. Например, для чисел 70 и 105

наибольший общий делитель равен 35.


Вам заданы целые неотрицательные a и b (0 ≤ a,b ≤ 109). Напишите программу, которая выведет количество вычитаний при работе такого алгоритма и результат его работы.


Входные данные
Единственная строка входных данных содержит записанные через пробел целые числа a, b (0 ≤ a,b ≤ 109).


Выходные данные
Выведите количество вычитаний в ходе работы алгоритма и его результат через пробел.

вот мое решение но я не набираю все баллы значит ошибка есть помогите исправить

var
a,b,k:longint;
begin
read(a,b);
k:=1; // или (k:=0;)
if (a=0) and (b=0) then k:=0 else
while a<>b do begin if a>b then a:=a-b else b:=b-a ;inc(k); end; writeln(k);writeln(a);

end.

Расположите величины в порядке возрастания :

1010байтов; 2байта; 1Кбайт; 20 битов; 10 битов

Даны простые высказывания: А=(5<3), B= (2=3) и C = (4>2)

определить истинность составного высказывания:
(A and B) or C<--> (A or C) and (A and B)

Подробное решение, пожалуйста!

Читайте также

на какую тему можно сделать презентацию?

по информатике задали сделать презентацию, но я не могу придумать на кукаую тему. помогите плиз. в презентации надо что-то показать или донести людям. рассказать людям

Дано натуральное число n. Определить является ли оно простым или составным. Простым называется число, которое не имеет делителей кроме 1 и самого себя.

Например, 17 и 43 - простые числа.Для решения задачи приведена программа с пропущенными строками. Необходимо в ответе записать содержание пустых строк, которое сделает программу правильной. Количество и расположение строк не менять.
Program Task;
Uses CRT;
Var n,i:integer;
b:boolean;
Begin
repeat
write('Число='); readln(n);
until n>0;
b:=true;
пропущена строка надо чтото записать
repeat
снова пропущена строка и надо что то записать
i:=i+1

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

нужно вставить эту картинку в левый верхний угол в этот документ. в этом документе мне надо ещё сделать чтобы лист был в формате А 4 (210 на 297 мм).

размеры полей страницы (не менее): правое - 30 мм (для замечаний преподавателя.)
верхнее нижнее левое по 20 мм.
Отступ первой строки : 8 - 12 мм одинаковый по всему тексту.
выравнивание абзаца по ширине.
интервал междустрочный полуторный.
гарнитура шрифта основного текста - Times Nev Roman или аналогичная.
кегль (размер) 12 - 14 пунктов.
заголовки разделов и подразделов следует размещать на отдельной строке с прописной буквы без точки в конце не подчёркивая. выравнивание по центру или по левому краю. интервал перед заголовком - 12 пунктов после - 6 пунктов. ЗАГОЛОВОК ПЕРВОЕ ПОКОЛЕНИЕ ЭВМ. И ВСЁ ЭТО НАДО СДЕЛАТЬ В ЭТОМ ДОКУМЕНТЕ.



Вы находитесь на странице вопроса "СРОЧНО!!!!! сделать презентацию( не менее 6 слайдов) в powerpoint 2007 про Римму Мануковскую ( информация о ней: http://culturavrn.ru/person/8827", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.