Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 975 ответов!

Помогите номер 80! Заранее благодарна!

5-9 класс

Allochka97 27 мая 2014 г., 12:34:33 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Bussergey74
27 мая 2014 г., 14:13:35 (9 лет назад)

1-Необходимо                      ж)1 З)2 И)1 К)2 Л)1 М)2 Н)3 O)2 П)1 Р)2 С)2 Т)1 У)2
2-Достаточно
3- Достаточно и необходимо

Ответить

Другие вопросы из категории

Вычислите длину окружности, площадь круга и объем шара одного и того же заданного радиуса. Ребят я в 7 классе, а учитель понимает

что могу большего, дала учебник по 10-11 классу, в принципе могу тянуть, но есть небольшие трудности. ПОМОГИТЕ! Я так понял нужно в qbasic или pascal!!!!!!!!!!!

Задача в Паскаль.Операторы IF-else

Просто составить,запутался в операторах

Читайте также

Помогите решить задачу по информатике!

Сообщение занимает 4 страницы по 40 строк и содержит 720 байтов информации.Сколько символов в строке,если при составлении этого сообщения использовали 64-символьный алфавит.
Заранее благодарна!

Помогите пожалуйста. Очень прошу) Заранее благодарна)

Дана программа:
Program p1;
var a:integer.
begin
write('Введите целое число:');
readln(a);
if(a>=100) and (a<1000)then write(' Да')
else write(' Нет');
End.
1.Запишите, что будет выведено на экране в результате выполнения данной в п.1 программы. при=-2, при а=123.
2. Внести данную программу изменения таким образом, чтобы программа определяла, удовлетворяет ли данное вещественное число а неравенству -14,5 < a <_ 18,
3. Даны целые числа a и b. Составьте программу, определяющую, есть ли среди них хотя бы одно, не равное нулю.
4. Ввести три целых числа. Если ни одно из чисел не является чётным, то вывестина экран их произведение.
Тема с Packal ABC.



Вы находитесь на странице вопроса "Помогите номер 80! Заранее благодарна!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.