Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

Помогите, пожалуйста, выписать все свойства объекта моделирования. Очень прошу!!!

5-9 класс

яся90 07 нояб. 2015 г., 20:01:10 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
СимаАрмстронг
07 нояб. 2015 г., 21:31:55 (8 лет назад)

///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////тут надо правильную позу тела

+ 0 -
SAH4RCOREJZ1337
07 нояб. 2015 г., 23:48:49 (8 лет назад)

Я не понял, что тебе нужно. Формулу?

+ 0 -
Greyadams01
08 нояб. 2015 г., 2:20:38 (8 лет назад)

Свойства объекта моделирования

+ 0 -
Katiaytkina122
08 нояб. 2015 г., 4:13:22 (8 лет назад)

Ладно, не надо. Я додумалась... :)

Ответить

Другие вопросы из категории

Помогите, пожалуйста...........
ребят!! как в телефон (sony xperia 0682 ) вставить сим-карту?

она вставляется с боку./ вставляю а она отходит,как пружина...только,если ногтем нажать,тогда подействует..

Помогите пожалуйста срочно!!!

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!



Вы находитесь на странице вопроса "Помогите, пожалуйста, выписать все свойства объекта моделирования. Очень прошу!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.