Статистика
Всего в нашей базе более 4 327 660 вопросов и 6 445 973 ответов!

В компьютерной фирме "кака-ду" трудятся 27 работников. Новому году директор решил шести работникам не давать премии.Сколькими способами директор может

10-11 класс

выбрать людей , которые получат премию из всех сотрудников фирм.В ответе укажите только число?

Arailym9796 15 февр. 2014 г., 22:46:21 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
лейн
16 февр. 2014 г., 0:26:58 (10 лет назад)

Ответ = число сочетаний из 27 по 6 = 27*26*25*24*23*22 / 1*2*3*4*5*6 = 296010

Ответить

Другие вопросы из категории

У кати есть доступ в интернет по высокоскоростному одностороннему радиоканалу, обеспечивающему скорость получения информации 220 бит в секунду. У

Сергея нет скоростного доступа в Интернет, но есть возможность получать информацию от Кати по телефонному каналу со средней скоростью 2 13 бит в секунду. Сергей договорился с Катей, что она скачает для него данные объемом 9 Мбайт по высокоскроростному каналу и ретранслирует их Сергею по низкоскоростному каналу. Компьютер Кати может начать ретрансляцию данных не раньше, чем им будут получены первые 1024 Кбайт этих данных. Каков минимально возможный промужеток времени (в секундах) с момента начала скачивания Катей данных до полного их получения Сергеем?

помогите пожалуйста с зачетом по информатике

31 вопрос,нужно выбрать правильный Ответ.спс
очень надо

При регистрации в компьютерной системе каждому пользователю выдается пароль, состоящий из 10 символов и содержащий только символы из 7-буквенного набора

H, O, P, C, T, Y, X.В базе данных для хранения сведений о каждом пользователе отведено одинаковое целое число байт, при этом для хранения сведений о 100 пользователях используется 1500 байт. Для каждого пользователя хранятся пароль и дополнительные сведения. Для хранения паролей используют посимвольное кодирование, все символы кодируются одинаковым и минимально возможным количеством бит.Сколько бит отведено для хранения дополнительных сведений о каждом пользователе?В ответе укажите только число.

Читайте также

разработать и создать базу данных структуры и работы предприятия (в бд должно содержаться инфо о торговых операциях фирмы,инфо о товарах-наименование

ед измерения цена,инфо о поставщиках/покупателях-назвние фирмы,юрид. адресс,фио руководителя,инфо о закупках/ продажах-в какой фирме какой товар когда и за сколько продан/куплен

Помогите пожалуйста, нужно на основе прайс-листа любой компьютерной фирмы подобрать комплектующие для компьютера веб-масттера. Заказчик будет использовать

компьютер для выхода в Интернет и создания сайтов. При создании сайтов будет необходимо сканировать рисунки и фотографии. Сумма, которой располагает заказчик, - 35000.

1)Сначала суток прошло n секунд, определить: сколько полных часов прошло с начала суток, сколько полных минут прошло с начала текущего часа, сколько

полных секунд прошло сначала текущей минуты.
2)Производительность труда при выполнении некоторой работы повысилась на 40%. На сколько процентов сократилось время необходимое для выполнения этой работы.
3)Велосипедист должен попасть в место назначения к определённому сроку. Известно, что если он поедет со скоростью 15 км в час, то приедет на час раньше, а если скорость будет 10 км в час, то опоздает на 1 час. С какой скоростью должен ехать велосипедист, чтобы приехать вовремя?
решите в паскале без описания

Как заменить программму в турбо паскале чтоб она решалась в паскале ABC? program kRUGI;

uses crt;
var gd,gm,c,i,r,x,y,n:integer;
begin
clrscr;
randomize;
writeln('введите колличество окружностей->');
readln(n);
gd:=0;
for i:=1 to n do begin
r:=random(80);x:=random(600);y:=random(400);
c:=random(15);setcolor(c);
circle(x,y,r);
setfillstyler(1,c);floodfill(x,y,c);
end;
readkey;
closegraph;
end.



Вы находитесь на странице вопроса "В компьютерной фирме "кака-ду" трудятся 27 работников. Новому году директор решил шести работникам не давать премии.Сколькими способами директор может", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.