Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

определить минимальное основание 578AL 101110 123 41223 210801211 45322102 9F013 1226 1c30

5-9 класс

Zorgon 10 авг. 2013 г., 0:09:07 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
кирилоч
10 авг. 2013 г., 1:00:38 (10 лет назад)

1. 21
2. 2
3. 4
4. 5
5. 9
6. 6
7. 16
8. 7
9. 13

Ответить

Другие вопросы из категории

Нужна помощь. Угадайте правило шифрования и уберите лишнее слово:

лнмзснп, опнхдррнп, йкябзястпя, ймзвя.

Укажите для каждого примера информационный носитель и форму представления информации.

Носитель Пример Форма представления Газета
Почтовая открытка
Билет на поезд
Табличка с номером дома
Сборник мультфильмов

ПОМОГИТЕ, ПОЖАЛУЙСТА!!!!!!

Даны два действительных числа Х и У. Если Х > У, то вычислить произведение этих чисел, иначе их сумму. Разработать схему алгоритма для решения этой задачи( Нужно решить через Паскаль с ветвящейся структурой).

Читайте также

Найдите основание системы счисления, если:a. 341х=133; b. 420х=210

Перевести числа в 16 систему счисления:a. 124; b. 3456; c. 9463)

Какое минимальное основание имеет система счисления, если в ней записаны числа: 31, 121, 161 Определите значения этих чисел в 10с/с.

Найдите основание системы счисления, если:432х=16410; 86х=10210

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

Напишите программу, которая в последовательности натуральных чисел определяет минимальное число, делящееся нацело на 7 . Программа получает на вход

количество чисел в последовательности, а затем сами числа. В последовательности всегда имеется число, делящееся нацело на 7.
Количество чисел не превышает 1000. Введеные числа не превышают 30 000.
программа должна вывести одно число - минимальное число, делящееся нацело на 7.
Завтра Гиа помогите!!!

Напишите программу, которая в последовательности натуральных чисел определяет минимальное число, оканчивающееся на 4. Программа получает на вход

количество чисел в последовательности, а затем сами числа. В последовательности всегда имеется число, оканчивающееся на 4. Количество чисел не превышает 1000. Введённые числа не превышают 30 000. Программа должна вывести одно число – минимальное число, оканчивающееся на 4.



Вы находитесь на странице вопроса "определить минимальное основание 578AL 101110 123 41223 210801211 45322102 9F013 1226 1c30", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.