Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

помогите пожалуйста )

5-9 класс

1. Любой носитель , изначально имеющий один каталог ,который создается операционной системой без участия пользователя , называется :1) Главным 2) Основным 3) Корневым 4) Первым
2. К системному программу обеспечению не относятся :1) Драйверы 2) Антивирусные программы 3) Коммуникационные программы 4) Система программирования
3. На уроке в результате математических действий группа детей из четырех человек получила разные ответы. Миша сказал " Это число 10" , Саша:" Это простое число " . Кристина :" Это нечетное число", а Маша :" У меня получилось 12" . Какое это число , если и девочки и мальчики ошиблись ровно по одному разу? 1) 10 2)12 3)3 4)1
4. Определите количество различных решений в уравнении (А ^ Б ) v (С ^ Г )=1 1) 1 2) 5 3) 7 4 ) 8
5. Десятичное число 25 в некоторой системе счисления записывается как 121 . Найдите основание этой системы счисления . 1) 2 2)3 3)4 4) 5

MaratEshanov 15 апр. 2013 г., 21:11:01 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Foinokro
15 апр. 2013 г., 23:59:06 (11 лет назад)

1)1

2)2

3)1

4)1

5)4

Это моё мнение.

+ 0 -
Anastasiyabori2
16 апр. 2013 г., 0:31:45 (11 лет назад)

как ни странно, номер варианта ответа везде одинаковый

1)3

2)3

3)3

4)3

5)3

Ответить

Другие вопросы из категории

какой моделью является вербальным?

1.характеристика главного героя в литературе. 2.родословное дерево. 3.правила дорожного ведения. 4.план квартиры 5.инструкция по настройке телевизора.. ответов может быть несколько

Постройте электронную таблицу " Оплата электроэнергии " для расчёта ежемесячной платы за расход электроэнергии в течение года. Исходный информацией

являются показания счетчика в начале каждого месяца и стоимость одного киловатт-часа.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите пожалуйста )", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.