Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите зделать практическую с помощую програмы Movie Maker... очень прошу помогите....

10-11 класс

Clever2003 02 февр. 2014 г., 0:24:42 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Арина2003333
02 февр. 2014 г., 2:05:20 (10 лет назад)

можна зделать проект хочеш скинь мне тему и по возможности фотки можеш вконтакте я подписана Рита Кизюн

Ответить

Другие вопросы из категории

Ребят, помогите, пожалуйста! В excel нужно построить на промежутке [-2;2] с шагом 0,4 таблицу значений функции: y= x в квадрате+0,2х для х меньше равно 0,

sin(0,1x) для х больше равно 0. Построить график полученной функции. Спасибо заранее

Решить задачу в паскале

Если A^2 < B^2,вычисления закончить если A^2=B^2(отпечатать текст "A^2=B^2") если A^2 >B^2 , вычислить значение функции Y=sinx+0,12 где x изменяется на интервале от 1 до 3
с шагом 0.2.Подсчитать и отпечатать количество отрицательных значений функции.

Составить программу : |x² - 4x| - x³-x²-4x

Читайте также

помогите сделать подпрограмму с помощью процедуры!!! пожалуйста!!!

const
CSize1=7;
CSize2=6;
CSize3=5;
type
TMas1=array[1..CSize1,1..CSize1] of integer;
TMas2=array[1..Csize2, 1..CSize2] of integer;
TMas3=array[1..Csize3, 1..CSize3] of integer;
var
A1:TMas1;
A2:TMas2;
A3:TMas3;
i,j,x, y:byte;
function zero(i:integer):boolean;
begin
zero:=false;
if i=0 then zero:=true;
end;
function interval(i:integer):boolean;
begin
interval:=false;if (i<=12) and (i>=1) then interval:=true;
end;
begin
X:=0;
Y:=0;
randomize;
for i:=1 to CSize1 do
begin for j:=1 to CSize1 do
begin A1[i, j]:=random(50);
write(A1[i, j]:3);
if zero(A1[i, j]) then inc(x);
if interval(A1[i,j]) then inc(y);
end;
writeln;
end;
writeln('Kol-vo 0 =', x);
writeln('Kol-vo v intervale=', y);
writeln;
x:=0;
y:=0;
for i:=1 to CSize2 do
begin for j:=1 to CSize2 do
begin A2[i, j]:=random(50);
write(A2[i,j]:3);
if zero(A1[i,j]) then inc(x);
if interval(A2[i,j]) then inc(y);
end;
writeln;
end;
writeln('Kol-vo 0 =', x);
writeln('Kol-vo v intervale=', y);
writeln;
x:=0;
y:=0;
for i:=1 to CSize3 do
begin for j:=1 to CSize3 do
begin A3[i, j]:=random(50);
write(A3[i,j]:3);
if zero(A3[i,j]) then inc(x);
if interval(A3[i,j]) then inc(y);
end;
writeln;
end;
writeln('Kol-vo 0 =', x);
writeln('Kol-vo v intervale=', y);
writeln;
x:=0;
y:=0;
end.

Помогите решить задачу с помощью Pascal:З


Вы находитесь на странице вопроса "Помогите зделать практическую с помощую програмы Movie Maker... очень прошу помогите....", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.