Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

помогите информатика

5-9 класс

Andrey3012 04 апр. 2014 г., 12:24:20 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nyusik12
04 апр. 2014 г., 14:03:10 (10 лет назад)

Как ты фотку скинул(ла) ?

+ 0 -
Sanni567
04 апр. 2014 г., 16:38:07 (10 лет назад)

program esep;
var x,y,p:real;
begin
write ('x=');
read (x);
write ('y=');
read (y);
p:=x*sin(x)/sqr(2*x-y);
writeln ('p=',p);
end.

Ответить

Другие вопросы из категории

Сколько нулей в двоичной записи числа 108?
Определите типы исполнителей в предложенных ситуациях. Будьте готовы обосновать свой ответ. а)Симфонический оркестр исполняет музыкальное

произведение.

б)Ученик 7 класса решает домашнее задание по алгебре.

в)Ученик 7 класса списывает домашнее задание у своей одноклассницы.

г)Фармацевт готовит лекарство по рецепту.

д)Врач устанавливает причину плохого самочувствия пациента.

е)Автомат на конфейере наполняет бутылки лимонадом.

ж)Копьютер выполняет программу проверки правописания.

Читайте также

помогите информатика!!!!

информационная ёмкость-
жесткий диск. CD , DVD , Blu-ray ,флеш-память

ПОМОГИТЕ ИНФОРМАТИКА

Определите разрядность двоичного кода алфавита, содержащего 325 символов



Вы находитесь на странице вопроса "помогите информатика", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.